    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>Oil and gas - Fitch affirms Naftogaz at &#039;B&#039; with stable outlook — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description" content="Fitch Ratings has affirmed National Joint-Stock Company Naftogaz of Ukraine&#039;s Long-Term Foreign-Currency Issuer Default Rating (IDR) at &#039;B&#039; with the stable outlook. This reflects Naftogaz&#039;s strong links with the sovereign."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://www.unian.info/favicon.ico"/><link rel="manifest" href="https://www.unian.info/manifest.json"><link rel="mask-icon" href="https://www.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"/><meta property="og:title" content="Fitch affirms Naftogaz at &#039;B&#039; with stable outlook"/><meta property="og:description" content="This reflects Naftogaz&#039;s strong links with the sovereign."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2016_08/thumb_files/1000_545_1470735560-8620.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="Fitch affirms Naftogaz at &#039;B&#039; with stable outlook"/><meta name="twitter:description" content="This reflects Naftogaz&#039;s strong links with the sovereign."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2016_08/thumb_files/1000_545_1470735560-8620.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><link href="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-amp-11371369.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.unian.info/m/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"/><link rel="canonical" href="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://www.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://www.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://www.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://www.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://www.unian.info/images/apple-touch-icon-180x180.png"><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin><link rel="preconnect" href="https://images.unian.net/" crossorigin><link rel="preconnect" href="https://l3.heyhelga.net/" crossorigin><link rel="preconnect" href="https://ua2cdn.admixer.net/" crossorigin><link rel="preconnect" href="https://www.google-analytics.com/" crossorigin><link rel='dns-prefetch' href='https://a4p.adpartner.pro/'><link rel='dns-prefetch' href='https://gaua.hit.gemius.pl/'><link rel='dns-prefetch' href='https://assay.1plus1.ua/'><link rel='dns-prefetch' href='https://connect.facebook.net/'><link rel='dns-prefetch' href='https://photo.unian.net/'><link rel='dns-prefetch' href='https://api.1plus1.video/'><link rel="stylesheet" href="https://www.unian.info/build/post.62599c674cbabcefdc217213a89b4fc0.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><!-- Banner init (news_post) start. --><!-- Banner init (news_post) end. --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://www.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"
		},
		"headline": "Fitch affirms Naftogaz at &#039;B&#039; with stable outlook",
		"datePublished": "2021-03-30T18:00:00+03:00",
		"dateModified": "2021-03-30T18:00:00+03:00",
		"description": "This reflects Naftogaz&#039;s strong links with the sovereign.",
        "author": {
			"@type": "Person",
					                "name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2016_08/thumb_files/1200_0_1470735560-8620.jpg"
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "Economy",
        "articleBody": "REUTERS      Fitch Ratings has affirmed National Joint-Stock Company Naftogaz of Ukraine&amp;#39;s Long-Term Foreign-Currency Issuer Default Rating (IDR) at &amp;#39;B&amp;#39; with the stable outlook.    &quot;The affirmation reflects the continued equalization of Naftogaz&amp;#39;s ratings with those of Ukraine (B Stable) under Fitch&amp;#39;s government-related entities (GRE) rating criteria. This reflects Naftogaz&amp;#39;s strong links with the sovereign,&quot; Fitch Ratings said in a statement on its website on March 29.    Read alsoNaftogaz plans to go for IPOThe agency also noted that Naftogaz&amp;#39;s Standalone Credit Profile (SCP) at &amp;#39;b-&amp;#39;, mainly reflecting volatility in operations after the unbundling, uncertainty about domestic price regulation and collectability of receivables with a weaker domestic economy and FX exposure.      &quot;We expect liquidity to be under pressure due to high anticipated capital expenditures as Naftogaz invests in its resource base to over time arrest a decline in gas production,&quot; the report said.      Naftogaz: Memo    NJSC Naftogaz of Ukraine is the country&amp;#39;s largest state-run vertically integrated oil and gas holding whose subsidiaries account for about 90% of oil and gas production in Ukraine.    Naftogaz develops oil and gas fields, and produces crude oil and natural gas.    Its core business is also transportation and trade in fuel through its own network of filling stations."    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.unian.info/economics",
              "name": "Economy"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html",
                  "name": "Fitch affirms Naftogaz at &#039;B&#039; with stable outlook"

                }
              }
          ]
        }
</script></head><body class="home" data-infinite-scroll=""><!-- Banner cat-fish (news_post) start. --><div data-ad="addCatfish" type="catfish" id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="position: fixed; z-index: 11; bottom: 0; width: 100%; height: auto"></div><script>
    function addCatfish() {
        const _catfishBanner = document.getElementById('api-gpt-catfish');

        function addCatfishWrapper() {
            let _node_wrapper = document.createElement('div');
            _node_wrapper.classList.add('api-gpt-fixed-wrapper');
            _node_wrapper.style.position = 'relative';
            _node_wrapper.id = 'api-gpt-catfish-wrapper';
            console.log(typeof _node_wrapper)

            if (typeof _node_wrapper != 'undefined') {
                _catfishBanner.appendChild(_node_wrapper);
            }
        }

        function addCloseButton() {
            const _nodeCloseBtn = document.createElement('div');
            _nodeCloseBtn.style.width = '25px';
            _nodeCloseBtn.style.height = '25px';
            _nodeCloseBtn.style.position = 'absolute';
            _nodeCloseBtn.style.zIndex = '100001';
            _nodeCloseBtn.style.top = '-25px';
            _nodeCloseBtn.style.right = '0';
            _nodeCloseBtn.style.cursor = 'pointer';
            _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

            _nodeCloseBtn.classList.add('api-gpt-close-btn');
            _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

            _nodeCloseBtn.addEventListener('click', function() {
                _catfishBanner.remove();
            });

            _catfishBanner.appendChild(_nodeCloseBtn);
        }

        setTimeout(addCatfishWrapper, 700)

        googletag.cmd.push(function() {
            var catfishMapping = googletag.sizeMapping()
                .addSize([1440, 0], [1440, 180])
                .addSize([1350, 0], [
                    [1350, 180],
                    [970, 250]
                ])
                .addSize([980, 0], [970, 90])
                .addSize([728, 0], [728, 90])
                .addSize([480, 0], [
                    [468, 60],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([300, 0], [
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ])
                .addSize([0, 0], [
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200]
                ]).build();

            var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                    [970, 90],
                    [970, 250],
                    [320, 50],
                    [320, 100],
                    [320, 165],
                    [320, 200],
                    [468, 60],
                    [728, 90],
                    [1350, 180],
                    [1440, 180]
                ], 'api-gpt-catfish-wrapper')
                .setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['economics'])
                .defineSizeMapping(catfishMapping)
                .setCollapseEmptyDiv(true)
                .addService(googletag.pubads());
            googletag.companionAds().setRefreshUnfilledSlots(true);
            googletag.pubads().enableSingleRequest();
            googletag.pubads().enableAsyncRendering();
            googletag.pubads().setCentering(true);
            googletag.enableServices();
            googletag.display('api-gpt-catfish-wrapper');

            googletag.pubads().addEventListener('slotRenderEnded', function(event) {
                if (event.slot === adslot) {
                    if (event.isEmpty === true) {
                        _catfishBanner.remove();
                    } else {
                        addCloseButton();
                    }
                }
            });
        });
    }
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><div data-ad="/82479101/Display_Unian.ua/top_1180x120" type="bnr"  class="top-banner-main" data-size="[[980, 120], [1340, 120], [1180, 120]]"></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.80</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>32.61</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
                            Рус
                        </a></li><li><a href="//www.unian.ua/">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="hPlFwR1MR2H3nYYmEW2Q9Uhf-QppshehE8r6FPXgWvA"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://www.unian.info/images/unian-logo-eng.svg"                                      alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="hPlFwR1MR2H3nYYmEW2Q9Uhf-QppshehE8r6FPXgWvA"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
                        COVID-19
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" rel="noopener" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"
																	><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:100%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
                .on("adready", () => {

                    var catfish = document.getElementById("api-gpt-catfish");
                    var brending = document.getElementsByClassName("top-banner-main")[0];
                    catfish.parentNode.removeChild(catfish);
                    brending.parentNode.removeChild(brending);


                })
        })

    }
</script><!-- Banner fullvideo (news_post) end. --><div class=" infinity-item"
         data-url="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"
         data-title="Oil and gas - Fitch affirms Naftogaz at &#039;B&#039; with stable outlook — UNIAN"
         data-io-article-url="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"
         data-prev-url="https://www.unian.info/economics"
    ><div class="article "><h1>Fitch affirms Naftogaz at &#039;B&#039; with stable outlook</h1><div class="article__info  "><div><div class="article__info-item time ">18:00, 30.03.21</div><a href="https://www.unian.info/economics" class="article__info-item gray-marker">
                                Economy
                            </a><span class="article__info-item comments"><i class="unian-read"></i>
                                1 min.
                            </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                                            4
                                                                    </span></div><div class=""></div><div class="article-shares " data-url="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"><div class="social-likes"><a href="viber://forward?text=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">This reflects Naftogaz's strong links with the sovereign.</p><div class="article-text  "><div class="photo_block"><img alt="REUTERS" data-height="" data-width="" src="https://images.unian.net/photos/2016_08/1470735560-8620.jpg?0.9566664095841142" title="REUTERS"><div class="subscribe_photo_text">REUTERS</div></div><p>Fitch Ratings has affirmed National Joint-Stock Company Naftogaz of Ukraine's Long-Term Foreign-Currency Issuer Default Rating (IDR) at 'B' with the stable outlook.</p><p>"The affirmation reflects the continued equalization of Naftogaz's ratings with those of Ukraine (B/Stable) under Fitch's government-related entities (GRE) rating criteria. This reflects Naftogaz's strong links with the sovereign," Fitch Ratings said in a <a href="https://www.fitchratings.com/research/corporate-finance/fitch-affirms-naftogaz-at-b-outlook-stable-29-03-2021" target="_blank">statement </a>on its website on March 29.</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2019_12/thumb_files/220_140_1575564053-8245.jpg" href="https://www.unian.info/economics/naftogaz-plans-to-start-initial-public-offering-11327942.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">Naftogaz plans to go for IPO</span></a>The agency also noted that Naftogaz's Standalone Credit Profile (SCP) at 'b-', mainly reflecting volatility in operations after the unbundling, uncertainty about domestic price regulation and collectability of receivables with a weaker domestic economy and FX exposure.</p><blockquote><p>"We expect liquidity to be under pressure due to high anticipated capital expenditures as Naftogaz invests in its resource base to over time arrest a decline in gas production," the report said.</p></blockquote><p><span class="strong">Naftogaz: Memo</span></p><p>NJSC Naftogaz of Ukraine is the country's largest state-run vertically integrated oil and gas holding whose subsidiaries account for about 90% of oil and gas production in Ukraine.</p><p>Naftogaz develops oil and gas fields, and produces crude oil and natural gas.</p><p>Its core business is also transportation and trade in fuel through its own network of filling stations.</p><p class="article__author--bottom"><b>
                                                                        Reporting by
                                                            </b><a href="/editors" class="article__author-name">
                                                                                                                                        UNIAN
                                                            </a></p></div><div class="article-mistake ">
                        If you see a spelling error on our site, select it and press Ctrl+Enter
                    </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/naftogaz" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Naftogaz"
                                   class="article__tag gray-tag">Naftogaz</a><a href="https://www.unian.info/tag/rating" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="rating"
                                   class="article__tag gray-tag">rating</a><a href="https://www.unian.info/tag/outlook" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Outlook"
                                   class="article__tag gray-tag">Outlook</a></div><a href="https://invite.viber.com/?g2=AQA%2Fnf2OzxyI50pG6plG5XH2%2FokWAnOf0dNcAMevia2uE9z%2FYouMau7DjYf%2B06f1"
                       class="article_vb" target="_blank" rel="nofollow noopener"><img src="/images/unian_vibercommunity_banner_690x100_ukr.png" alt="viber" height="auto" width="100%"></a><div class="article-bottom"><a href="https://news.google.com/publications/CAAqIQgKIhtDQklTRGdnTWFnb0tDSFZ1YVdGdUxuVmhLQUFQAQ?hl=uk&gl=UA&ceid=UA%3Auk"
                           target="_blank" rel="nofollow noopener" class="article__gn"><img src="/images/gnews.svg" alt="google news" width="34" height="16"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"><div class="social-likes"><a href="viber://forward?text=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="vb" rel="nofollow noopener"><i class="unian-viber"></i></a><a href="https://telegram.me/share/url?url=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="tg" rel="nofollow noopener"><i class="unian-telegramm "></i></a><a href="http://www.facebook.com/sharer.php?u=https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="fb" rel="nofollow noopener"><i class="fa fa-facebook "></i></a><a href="https://twitter.com/share?https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="tw" rel="nofollow noopener"><i class="fa fa-twitter"></i></a><a href="http://www.odnoklassniki.ru/dk?st.cmd=addShare&st.s=1https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="ok" rel="nofollow noopener"><i class="fa fa-odnoklassniki"></i></a><a href="http://vkontakte.ru/share.php?https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html" class="vk" rel="nofollow noopener"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments"><div class="fb-comments" data-sort="reverse_time" data-width="100%"
                         data-href="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- start intext content banner for unian.ua --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian.ua --><!-- Banner content_roll (news_post) end. --><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_rubric"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/economics/oil-and-gas-fitch-affirms-naftogaz-at-b-with-stable-outlook-11371369.html"  data-vr-contentbox="news_0" class="newsfeed__link">
                                                Fitch affirms Naftogaz at &#039;B&#039; with stable outlook
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/statistics-service-wage-arrears-in-ukraine-reach-almost-us-115-mln-in-feb-11371183.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Wage arrears in Ukraine reach almost US$115 mln in Feb – statistics
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/society/covid-19-lviv-extends-tough-quarantine-until-april-12-11371198.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                Lviv extends tough quarantine until April 12
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:05</span><a href="https://covid.unian.info/covid-19-ukraine-joins-international-pandemic-treaty-11371075.html"  data-vr-contentbox="news_3" class="newsfeed__link">
                                                Ukraine joins International Pandemic Treaty
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/economics/annexed-crimea-australia-tightens-sanctions-against-russia-over-crimean-bridge-11371111.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                Australia tightens sanctions against Russia over Crimean Bridge
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><!-- Banner lenta1 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [330, 250],
            [360, 250],
            [336, 280],
            [160, 600],
            [360, 250]]" data-subrubric="['']" data-rubric="['empty']" data-region="['empty']"></div><!-- Banner lenta1 () end. --></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://covid.unian.info/covid-19-ukraine-reports-199-new-cases-in-armed-forces-as-of-march-30-11370751.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                Ukraine reports 199 new COVID-19 cases in armed forces as of March 30
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/war/khomchak-ukraine-s-general-staff-ready-for-any-scenario-with-russia-11370784.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Ukraine&#039;s General Staff ready for any scenario with Russia – Khomchak
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/world/crimea-canada-imposes-new-sanctions-on-individuals-entities-involved-in-occupation-11370730.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Canada imposes new sanctions on individuals, entities involved in occupation of Crimea
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/politics/ukrlandfarming-employees-write-letters-to-mps-over-pressure-from-nabu-11370913.html"  data-vr-contentbox="news_8" class="newsfeed__link"><span class="blue-marker">
                                                    CN
                        						</span>
                                                UkrLandFarming employees write letters to MPs over pressure from NABU
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/society/covid-19-another-ukrainian-gets-second-shot-of-vaccine-11370679.html"  data-vr-contentbox="news_9" class="newsfeed__link">
                                                COVID-19: Another Ukrainian gets second shot of vaccine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/world/nauseda-lithuanian-president-says-putin-can-be-called-killer-media-11370670.html"  data-vr-contentbox="news_10" class="newsfeed__link">
                                                Lithuanian president says Putin can be called killer – media
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-almost-unchanged-against-u-s-dollar-on-march-30-11370637.html"  data-vr-contentbox="news_11" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia rate almost unchanged against U.S. dollar on March 30
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/war/khomchak-ukraine-s-military-chief-elaborates-on-risks-of-offensive-to-retake-donbas-11370595.html"  data-vr-contentbox="news_12" class="newsfeed__link">
                                                Ukraine&#039;s military chief elaborates on risks of offensive to retake Donbas
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-1-400-newcases-33-fatalities-news-kyiv-11370457.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                Kyiv mayor reports over 1,400 new COVID-19 cases, 33 fatalities
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/politics/donbas-zelensky-s-chief-of-staff-yermak-biden-s-adviser-sullivan-discuss-escalation-11370469.html"  data-vr-contentbox="news_14" class="newsfeed__link">
                                                Zelensky&#039;s chief of staff Yermak, Biden&#039;s adviser Sullivan discuss escalation in Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-127-6-mln-11370430.html"  data-vr-contentbox="news_15" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 127.6 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/politics/occupied-crimea-elderly-lady-sentenced-to-12-years-as-ukrainian-spy-11370199.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                Elderly lady in occupied Crimea sentenced to 12 years over &quot;spying for Ukraine&quot;
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-seven-ceasefire-violations-on-march-29-11370388.html"  data-vr-contentbox="news_17" class="newsfeed__link">
                                                Donbas war update: Ukraine records seven ceasefire violations on March 29
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/economics/imf-no-money-for-ukraine-over-kyiv-s-failure-to-deliver-on-certain-obligations-finance-minister-11370076.html"  data-vr-contentbox="news_18" class="newsfeed__link"><i class="fa fa-lock gray"></i>                IMF not giving money to Ukraine over Kyiv&#039;s failure to deliver on certain obligations – Finance Minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-in-ukraine-over-10-500-new-active-cases-reported-as-of-march-30-11370391.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                COVID-19: Over 10,500 new active cases reported as of March 30
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-slip-as-focus-switches-from-suez-canal-blockage-to-opec-supply-policy-11370349.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                Reuters: Oil prices slip as focus switches from Suez Canal blockage to OPEC+ supply policy
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210329">
                    29
                    March,
                    Monday
                </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">23:35</span><a href="https://www.unian.info/politics/donbas-war-kyiv-reacts-to-kremlin-s-intention-to-hold-talks-with-france-germany-behind-ukraine-s-back-11370160.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                Kyiv reacts to Kremlin&#039;s intention to hold Donbas talks with France, Germany behind Ukraine&#039;s back
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/economics/nord-stream-2-russia-actively-trying-to-circumvent-sanctions-ukraine-intelligence-says-11370226.html"  data-vr-contentbox="news_22" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Nord Stream 2: Russia actively trying to circumvent sanctions, Ukraine intelligence says
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:30</span><a href="https://covid.unian.info/vaccines-ukraine-could-receive-first-batch-from-covax-before-apr-15-health-chief-11370061.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Ukraine could receive first batch of vaccines from COVAX before Apr 15 – Health chief
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/economics/average-wages-up-details-11370028.html"  data-vr-contentbox="news_24" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Average wages up: Details
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container"><!-- Banner lenta2 () start. --><div data-ad="/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2" type="bnr" data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/economics/potatoes-processing-plant-to-be-built-in-ukraine-11369842.html"  data-vr-contentbox="news_25" class="newsfeed__link">
                                                Potato processing plant to be built in Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/society/ukraine-defenses-army-receives-domestic-3d-radar-system-11370097.html"  data-vr-contentbox="news_26" class="newsfeed__link">
                                                Ukraine Army receives domestic 3D radar system
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/economics/quarantine-pension-fund-falls-short-of-us-143-mln-over-quarantine-benefits-to-entrepreneurs-11370019.html"  data-vr-contentbox="news_27" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Pension Fund falls short of US$143 mln over quarantine benefits to entrepreneurs – minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/economics/banking-in-ukraine-privatbank-threatens-to-disable-apple-pay-google-pay-11369896.html"  data-vr-contentbox="news_28" class="newsfeed__link"><i class="fa fa-lock gray"></i>                PrivatBank threatens to disable Apple Pay, Google Pay
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-schools-could-close-public-transport-could-be-restricted-over-worrying-covid-stats-news-kyiv-11369974.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                Situation &quot;critical&quot;: Kyiv could close schools, restrict public transport over worrying COVID stats
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/eba-business-community-expects-further-reform-of-rail-transport-market-11369845.html"  data-vr-contentbox="news_30" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Business community expects further reform of rail transport market – EBA
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:30</span><a href="https://covid.unian.info/covid-19-chernivtsi-official-announces-fourth-wave-11369704.html"  data-vr-contentbox="news_31" class="newsfeed__link">
                                                COVID-19: Chernivtsi official announces &#039;fourth wave&#039; (Video)
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/politics/kremlin-spox-putin-plans-no-talks-with-zelensky-11369683.html"  data-vr-contentbox="news_32" class="newsfeed__link">
                                                Kremlin spox: Putin plans no talks with Zelensky
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://covid.unian.info/covid-19-health-ministry-elaborates-on-vaccination-for-citizens-not-on-waiting-list-11369542.html"  data-vr-contentbox="news_33" class="newsfeed__link">
                                                Health ministry elaborates on COVID-19 vaccination for citizens not on waiting list
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/society/abduction-suspects-in-murder-of-donbas-war-veteran-detained-in-kyiv-11369503.html"  data-vr-contentbox="news_34" class="newsfeed__link">
                                                Suspects in abduction, murder of Donbas war veteran detained in Kyiv (Photo)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/world/covid-19-who-report-says-animals-likely-source-media-11369392.html"  data-vr-contentbox="news_35" class="newsfeed__link">
                                                WHO report says animals likely source of COVID – media
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:25</span><a href="https://covid.unian.info/covid-19-no-peak-seen-in-ukraine-yet-expert-11369305.html"  data-vr-contentbox="news_36" class="newsfeed__link">
                                                No COVID-19 peak seen in Ukraine yet – expert
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/economics/ukraine-s-gts-gas-stocks-shrink-by-1-1-to-16-1-bcm-over-week-11369389.html"  data-vr-contentbox="news_37" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Gas stocks shrink by 1.1%, to 16.1 bcm over week
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:35</span><a href="https://covid.unian.info/covid-19-kyiv-city-10-regions-included-in-red-zone-as-of-march-29-11369326.html"  data-vr-contentbox="news_38" class="newsfeed__link">
                                                Kyiv city, 10 regions included in COVID-19 red zone as of March 29
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:10</span><a href="https://covid.unian.info/covid-19-ukraine-may-expect-several-lockdowns-soon-over-surges-in-cases-expert-11369266.html"  data-vr-contentbox="news_39" class="newsfeed__link">
                                                Ukraine may expect several lockdowns soon over surges in COVID-19 cases – expert
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://covid.unian.info/covid-19-ukraine-reports-48-new-cases-in-armed-forces-as-of-march-29-11369230.html"  data-vr-contentbox="news_40" class="newsfeed__link">
                                                Ukraine reports 48 new COVID-19 cases in armed forces as of March 29
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/world/suez-canal-first-step-toward-reopening-as-ship-refloated-11369170.html"  data-vr-contentbox="news_41" class="newsfeed__link">
                                                Bloomberg: First step toward reopening Suez Canal as ship refloated
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-400-new-cases-25-fatalities-news-kyiv-11369155.html"  data-vr-contentbox="news_42" class="newsfeed__link">
                                                Kyiv mayor reports over 400 new COVID-19 cases, 25 fatalities
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/economics/nord-stream-2-u-s-secretary-of-state-says-sanctions-will-continue-11369152.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                U.S. Secretary of State says sanctions over Nord Stream 2 will continue
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-127-1-mln-11369128.html"  data-vr-contentbox="news_44" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 127.1 mln
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"><!-- Banner lenta3 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x600_3" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ]"></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/society/covid-19-nearly-1-600-ukrainians-vaccinated-in-past-day-health-minister-11369068.html"  data-vr-contentbox="news_45" class="newsfeed__link">
                                                Nearly 1,600 Ukrainians vaccinated against COVID-19 in past day – health minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-almost-unchanged-against-u-s-dollar-on-march-29-11369041.html"  data-vr-contentbox="news_46" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia almost unchanged against U.S. dollar on March 29
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-10-ceasefire-violations-on-march-28-11369038.html"  data-vr-contentbox="news_47" class="newsfeed__link">
                                                Donbas war update: Ukraine records 10 ceasefire violations on March 28
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/number-of-new-daily-covid-19-cases-sharply-down-as-of-march-29-11369011.html"  data-vr-contentbox="news_48" class="newsfeed__link">
                                                Number of new daily COVID-19 cases sharply down as of March 29
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/reuters-oil-slumps-as-suez-canal-container-ship-starts-to-move-11368984.html"  data-vr-contentbox="news_49" class="newsfeed__link">
                                                Reuters: Oil slumps as Suez Canal container ship starts to move
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210328">
                    28
                    March,
                    Sunday
                </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">23:59</span><a href="https://www.unian.info/war/donbas-bellingcat-identifies-russians-involved-in-torture-of-prisoners-11368873.html"  data-vr-contentbox="news_50" class="newsfeed__link">
                                                Bellingcat identifies citizens of Russia involved in torture in Donetsk prison (Photos)
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:59</span><a href="https://www.unian.info/world/cyber-security-9news-australia-sees-attack-amid-work-on-episode-on-putin-11368864.html"  data-vr-contentbox="news_51" class="newsfeed__link">
                                                9News Australia sees massive cyber attack amid work on episode on Putin
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:40</span><a href="https://covid.unian.info/covid-19-ukraine-may-strike-deal-to-buy-u-s-vaccine-minister-11368777.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                COVID-19: Ukraine may strike deal to buy U.S. vaccine – minister
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">19:59</span><a href="https://www.unian.info/world/covid-19-eu-showcases-vaccine-certificate-11368774.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                EU showcases COVID-19 vaccine certificate
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">17:59</span><a href="https://www.unian.info/war/donbas-reznikov-says-mine-clearance-to-take-at-least-30-years-11368729.html"  data-vr-contentbox="news_54" class="newsfeed__link">
                                                Minister for occupied areas: Donbas mine clearance to take at least 30 years
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:59</span><a href="https://www.unian.info/society/crimea-de-facto-authorities-to-sue-three-ukrainians-for-water-blockade-11368696.html"  data-vr-contentbox="news_55" class="newsfeed__link">
                                                Crimea&#039;s de-facto authorities to sue three Ukrainians for &#039;water blockade&#039;
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:59</span><a href="https://www.unian.info/society/covid-19-stepanov-assures-china-s-coronavac-effective-11368609.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                COVID-19: Minister Stepanov assures China&#039;s CoronaVac effective
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:29</span><a href="https://www.unian.info/war/donbas-ukraine-reports-11-enemy-attacks-on-march-27-11368552.html"  data-vr-contentbox="news_57" class="newsfeed__link">
                                                Donbas war: Ukraine reports 11 enemy attacks on March 27
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:59</span><a href="https://covid.unian.info/covid-19-over-5-000-patients-hospitalized-in-ukraine-in-past-day-11368507.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                Over 5,000 COVID-19 patients hospitalized in Ukraine in past day
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210327">
                    27
                    March,
                    Saturday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:05</span><a href="https://www.unian.info/world/smuggling-two-ukrainians-sentenced-in-us-for-trafficking-in-counterfeit-cancer-hepatitis-drugs-11368312.html"  data-vr-contentbox="news_59" class="newsfeed__link">
                                                Two Ukrainians sentenced in U.S. for trafficking in counterfeit cancer, hepatitis drugs
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:35</span><a href="https://covid.unian.info/covid-19-ukraine-reports-251-new-cases-in-armed-forces-as-of-march-27-11368162.html"  data-vr-contentbox="news_60" class="newsfeed__link">
                                                Ukraine reports 251 new COVID-19 cases in armed forces as of March 27
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">21:50</span><a href="https://www.unian.info/war/donbas-tcg-spokesman-discloses-death-toll-in-ukraine-army-since-latest-truce-11368303.html"  data-vr-contentbox="news_61" class="newsfeed__link">
                                                TCG spokesman discloses death toll in Ukraine Army in Donbas since latest truce
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:00</span><a href="https://covid.unian.info/covid-19-almost-18-000-ukrainians-vaccinated-in-past-day-health-minister-11368096.html"  data-vr-contentbox="news_62" class="newsfeed__link">
                                                Almost 18,000 Ukrainians vaccinated against COVID-19 in past day – health minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:30</span><a href="https://www.unian.info/economics/currency-hryvnia-rate-almost-unchanged-against-u-s-dollar-on-march-29-11368135.html"  data-vr-contentbox="news_63" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia rate almost unchanged against U.S. dollar on March 29
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">17:40</span><a href="https://covid.unian.info/covid-19-kyiv-nine-regions-included-in-red-zone-as-of-march-27-11368120.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                Kyiv, nine regions included in COVID-19 red zone as of March 27
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container"><!-- Banner lenta4 () start. --><div data-ad="/82479101/Display_Unian.ua/unian_300x250_4" type="bnr" c data-size="[
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ]"></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:25</span><a href="https://www.unian.info/kyiv/klitschko-kyiv-mayor-reports-over-1-200-new-covid-19-cases-39-fatalities-news-kyiv-11368099.html"  data-vr-contentbox="news_65" class="newsfeed__link">
                                                Kyiv mayor reports over 1,200 new COVID-19 cases, 39 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:10</span><a href="https://covid.unian.info/maasikas-eu-envoy-gets-vaccinated-against-covid-19-11368087.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                EU envoy gets vaccinated against COVID-19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:20</span><a href="https://www.unian.info/war/russian-aggression-almost-50-un-member-states-condemn-russia-s-actions-in-crimea-donbas-11368072.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Almost 50 UN member states condemn Russia&#039;s actions in Crimea, Donbas – statement
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:15</span><a href="https://www.unian.info/politics/ccu-zelensky-annuls-yanukovych-s-decree-appointing-tupytsky-as-judge-of-constitutional-court-11368057.html"  data-vr-contentbox="news_68" class="newsfeed__link">
                                                Zelensky annuls Yanukovych&#039;s decree appointing Tupytsky as judge of Constitutional Court
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:00</span><a href="https://www.unian.info/economics/week-s-balance-cabinet-sets-electricity-price-vows-quarantine-payments-while-industrial-output-slides-11367772.html"  data-vr-contentbox="news_69" class="newsfeed__link"><span class="blue-marker">
                                                    Analysis
                        						</span>
                                                Week&#039;s balance: Cabinet sets electricity price, vows quarantine compensation for businesses, while industrial output slides
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:10</span><a href="https://www.unian.info/war/escalation-in-donbas-ukraine-reports-four-kias-two-wias-on-march-26-11368030.html"  data-vr-contentbox="news_70" class="newsfeed__link">
                                                Escalation in Donbas: Ukraine reports four KIAs, two WIAs on March 26
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:05</span><a href="https://covid.unian.info/covid-19-in-ukraine-over-17-400-new-cases-reported-as-of-march-27-11368009.html"  data-vr-contentbox="news_71" class="newsfeed__link">
                                                COVID-19 in Ukraine: Over 17,400 new cases reported as of March 27
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210326">
                    26
                    March,
                    Friday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://covid.unian.info/covid-19-in-ukraine-health-chief-predicts-up-to-25-000-daily-cases-in-coming-weeks-11367850.html"  data-vr-contentbox="news_72" class="newsfeed__link">
                                                Health chief predicts up to 25,000 daily COVID cases in coming weeks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/politics/osce-smm-certain-member-states-blocking-extension-of-mandate-in-ukraine-mfa-11367829.html"  data-vr-contentbox="news_73" class="newsfeed__link">
                                                &quot;Certain member states&quot; blocking extension of OSCE SMM mandate in Ukraine – MFA
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/war/donbas-zelensky-addresses-latest-human-losses-among-ukraine-troops-11367814.html"  data-vr-contentbox="news_74" class="newsfeed__link">
                                                Zelensky addresses latest human losses in Donbas war
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="dZucFoB_-AxLiGDv0b-WS5E08dZRlHn3j-4i_x05JX8"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__agree">Agree!</div><div class="cookies__body"><div class="cookies__body-text">
                We use <a href="https://www.unian.info/static/siterules">cookies</a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function a(n){if(r[n])return r[n].exports;var t=r[n]={i:n,l:!1,exports:{}};return e[n].call(t.exports,t,t.exports,a),t.l=!0,t.exports}var n=window.webpackJsonp;window.webpackJsonp=function(r,c,o){for(var f,d,b,u=0,i=[];u<r.length;u++)d=r[u],t[d]&&i.push(t[d][0]),t[d]=0;for(f in c)Object.prototype.hasOwnProperty.call(c,f)&&(e[f]=c[f]);for(n&&n(r,c,o);i.length;)i.shift()();if(o)for(u=0;u<o.length;u++)b=a(a.s=o[u]);return b};var r={},t={25:0};a.e=function(e){function n(){f.onerror=f.onload=null,clearTimeout(d);var a=t[e];0!==a&&(a&&a[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}var r=t[e];if(0===r)return new Promise(function(e){e()});if(r)return r[2];var c=new Promise(function(a,n){r=t[e]=[a,n]});r[2]=c;var o=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,a.nc&&f.setAttribute("nonce",a.nc),f.src=a.p+""+e+"."+{0:"09e8338a63602ca98cb3",1:"5fd45fba930a269aea04",2:"45a5feb01c34e90281ba",3:"18d6bd121f021036ad77",4:"9380772540b396aa5363",5:"009f376ef2c617ee2ded",6:"5311b1a2c295e59c44fb",7:"27888848ca2c21acad7a",8:"e1eebaac35424523b02f",9:"6e6efd0bbac3978e2843",10:"494a766f38b6cb784c20",11:"deb4e93058470e4e68db",12:"d9bcbb49077bce70359d",13:"55870c96de8c49e1a5b8",14:"0592cae1afc94ad0895d",15:"d0caa61a9a01afbd8eae",16:"052f3f4bbd995790a00d",17:"ae1f9b82a14d54cf599a",18:"0e00d09833d25641f2ff",19:"17397f80b4130e69fd8e",20:"53ec4375ae4e8863f2b7",21:"2ad72e45361e2f65f447",22:"77223b9a3ac71ad865e9",23:"e23ed38dba6820b2dae7",24:"e74467cafd48a349711a"}[e]+".js";var d=setTimeout(n,12e4);return f.onerror=f.onload=n,o.appendChild(f),c},a.m=e,a.c=r,a.d=function(e,n,r){a.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:r})},a.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return a.d(n,"a",n),n},a.o=function(e,a){return Object.prototype.hasOwnProperty.call(e,a)},a.p="/build/",a.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://www.unian.info/build/vendor.e1eebaac35424523b02f.js"></script><script src="https://www.unian.info/build/desktop.09e8338a63602ca98cb3.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!-- Piwik --><script>
        var _paq = _paq || [];
        _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function() {
            var u="//assay.1plus1.ua/";
            _paq.push(['setTrackerUrl', u+'piwik.php']);
            _paq.push(['setSiteId', '3']);
            var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
            g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
        })();
    </script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="piwik" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script><script>
                window.adTargeting = {
                    "PageType_Unian": ["economics"],
                    "PageRubric_Unian": ["economics"],
                    "PageRegion_Unian": ["empty"],
                }
            </script></body></html>