    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>Oil - Prices rise on falling U.S. crude stocks, demand hope on stimulus — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description"
                          content="Oil prices rose in Asia on Wednesday after hitting their highest in about a year in the previous session, supported by an unexpected draw in U.S. crude stockpiles and an OPEC+ estimate of a global oil market deficit this year. Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://www.unian.info/favicon.ico"/><link rel="manifest" href="https://www.unian.info/manifest.json"><link rel="mask-icon" href="https://www.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"/><meta property="og:title" content="Reuters: Oil rises on falling U.S. crude stocks, demand hope on stimulus"/><meta property="og:description" content="Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2020_03/thumb_files/1000_545_1583823981-2453.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="Reuters: Oil rises on falling U.S. crude stocks, demand hope on stimulus"/><meta name="twitter:description" content="Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2020_03/thumb_files/1000_545_1583823981-2453.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><link href="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-amp-11307317.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.unian.info/m/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"/><link rel="canonical" href="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://www.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://www.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://www.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://www.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://www.unian.info/images/apple-touch-icon-180x180.png"><link rel='dns-prefetch' href='//images.unian.net'/><link rel='dns-prefetch' href='//comments.unian.net'/><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//source.mmi.bemobile.ua'/><link rel='dns-prefetch' href='//gaua.hit.gemius.pl'/><link rel='dns-prefetch' href='//ismatlab.com'/><link rel='dns-prefetch' href='//inv-nets.admixer.net'/><link rel='dns-prefetch' href='//cdn.admixer.net'/><link rel='dns-prefetch' href='//c.bigmir.net'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link rel="stylesheet" href="https://www.unian.info/build/post.22854bf19956f5941d3c9f941059018e.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><script>
                    (function (i, s, o, g, r, a, m) {
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', 'https://l3.heyhelga.net/analytics.js?v=2', 'st');


                </script><script>
                    st("pageconfig", JSON.parse("\x7B\x22url\x22\x3A\x22https\x3A\x5C\x2F\x5C\x2Fwww.unian.info\x5C\x2Feconomics\x5C\x2Foil\x2Dprices\x2Drise\x2Don\x2Dfalling\x2Du\x2Ds\x2Dcrude\x2Dstocks\x2Ddemand\x2Dhope\x2Don\x2Dstimulus\x2D11307317.html\x22,\x22title\x22\x3A\x22Reuters\x3A\x20Oil\x20rises\x20on\x20falling\x20U.S.\x20crude\x20stocks,\x20demand\x20hope\x20on\x20stimulus\x22,\x22type\x22\x3A\x22post\x22,\x22language\x22\x3A\x22en\x22,\x22categories\x22\x3A\x5B\x22Economy\x22\x5D,\x22tags\x22\x3A\x5B\x22oil\x22,\x22Brent\x22,\x22OPEC\x22,\x22WTI\x22,\x22oilprice\x22,\x22crudeoil\x22\x5D,\x22extra\x22\x3A\x7B\x22wordCount\x22\x3A219,\x22publicationDate\x22\x3A\x22Wed,\x2003\x20Feb\x202021\x2009\x3A00\x3A00\x20\x2B0200\x22\x7D,\x22authors\x22\x3A\x5B\x22Kanaryan\x20Lyudmila\x22\x5D\x7D"));
                    document.addEventListener('pageUrlChanged', function () {
                        st('event', 'pageview');
                    }, false);
                </script><script>
                    st('event', 'pageview');
                    st('push', {
                        lang: "en",
                    })
                </script><!-- Banner init (news_post) start. --><!-- Init DFP--><script>
    !(function() {
        window.googletag = window.googletag || {};
        window.vmpbjs = window.vmpbjs || {};
        window.vpb = window.vpb || {};
        vpb.fastLoad = true;
        googletag.cmd = googletag.cmd || [];
        vmpbjs.cmd = vmpbjs.cmd || [];
        var cmds = googletag.cmd.slice(0) || [];
        googletag.cmd.length = 0;
        var ready = false;

        function exec(cb) {
            return cb.call(googletag);
        }
        googletag.cmd.push(function() {
            googletag.cmd.unshift = function(cb) {
                if (ready) {
                    return exec(cb);
                }
                cmds.unshift(cb);
                if (cb._startgpt) {
                    ready = true;
                    for (var k = 0; k < cmds.length; k++) {
                        exec(cmds[k]);
                    }
                }
            };
            googletag.cmd.push = function(cb) {
                if (ready) {
                    return exec(cb);
                }
                cmds.push(cb);
            };
        });
        googletag.cmd.push = function(cb) {
            cmds.push(cb)
        };
        googletag.cmd.unshift = function(cb) {
            cmds.unshift(cb);
            if (cb._startgpt) {
                ready = true;
                if (googletag.apiReady) {
                    cmds.forEach(function(cb) {
                        googletag.cmd.push(cb);
                    })
                } else {
                    googletag.cmd = cmds;
                }
            }
        };
        var dayMs = 36e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_298309_4142.js',
            pbSrc = vpbSrc.replace('wrapper_hb', 'hb'),
            gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;

        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            s.defer = true;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = function() {
                var fn = function() {};
                fn._startgpt = true;
                googletag.cmd.unshift(fn);
            };
            return s;
        }
        loadScript(pbSrc);
        loadScript(gptSrc);
        loadScript(vpbSrc);
    })()
</script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82479101/Display_Unian.ua/top_1180x120', [
            [1180, 120],
            [980, 120]
        ], 'div-gpt-ad-1528046683262-0').setTargeting('PageType_Unian', ['economics']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1', [
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-0').setTargeting('PageType_Unian', ['economics']).setTargeting('PageRubric_Unian', ['economics']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2', [
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-1').setTargeting('PageType_Unian', ['economics']).setTargeting('PageRubric_Unian', ['economics']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x600_3', [
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-2').setTargeting('PageType_Unian', ['economics']).setTargeting('PageRubric_Unian', ['economics']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x250_4', [
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-3').setTargeting('PageType_Unian', ['economics']).setTargeting('PageRubric_Unian', ['economics']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());



        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script><!-- Init Admixer--><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
    }
</script><!-- Banner init (news_post) end. --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://www.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"
		},
		"headline": "Reuters: Oil rises on falling U.S. crude stocks, demand hope on stimulus",
		"datePublished": "2021-02-03T09:00:00+02:00",
		"dateModified": "2021-02-03T09:05:26+02:00",
		"description": "Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year.",
        "author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2020_03/thumb_files/1000_545_1583823981-2453.jpg",
			"height": 545,
			"width": 1000
		},
        "speakable": {
          "@type": "SpeakableSpecification",
          "cssSelector": ["article-text"]
        },
        "articleSection": "Economy",
        "articleBody": "REUTERS      Oil prices rose in Asia on Wednesday after hitting their highest in about a year in the previous session, supported by an unexpected draw in U.S. crude stockpiles and an OPEC+ estimate of a global oil market deficit this year.    U.S. West Texas Intermediate (WTI) crude futures climbed 24 cents, or 0.4%, to $55.00 a barrel at 0447 GMT, for a third straight day of gains. The benchmark hit a one-year high of $55.26 on Tuesday, as reported by Reuters.    Read alsoFinance ministry raises UAH 5.3 bln on domestic bondsBrent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year.    Analysts said the market was buoyed by the latest assessment by the Organization of the Petroleum Exporting Countries and allies, together known as OPEC+, that oil stockpiles will decline to below a five-year average by June.    That showed the producers&amp;#39; output cuts were succeeding in bringing the market back into balance.    A ministerial meeting will convene on Wednesday, although it is not expected to recommend any adjustments to oil output policy.    More news reports      	Reuters: Oil prices rise as producers commit to output restraint  	NBU Governor elaborates on IMF tranches for Ukraine  	Ukraine cuts grain exports by over 20% on year  	Decade to bring evolution of int&amp;#39;l trade – Ukraine&amp;#39;s trade envoy"
    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.unian.info/economics",
              "name": "Economy"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html",
                  "name": "Reuters: Oil rises on falling U.S. crude stocks, demand hope on stimulus"

                }
              }
          ]
        }
</script></head><body class="home" data-infinite-scroll=""><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><!-- /82479101/Display_Unian.ua/top_1180x120 --><div id='div-gpt-ad-1528046683262-0' align="center" class="top-banner-main"><script>
        //googletag.cmd.push(function() {
        //    googletag.display('div-gpt-ad-1528046683262-0');
        //});
    </script></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>27.84</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>33.54</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
                            Рус
                        </a></li><li><a href="//www.unian.ua/">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="3B2o7ZTnJqipj5VPLH7168DGxepzxZxUWWnnr-QPmVQ"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://www.unian.info/images/unian-logo-eng.svg"
                                     alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="3B2o7ZTnJqipj5VPLH7168DGxepzxZxUWWnnr-QPmVQ"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://covid.unian.info/">
                        COVID-19
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:80%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
                .on("adend", () => {
                    addCatfishWrapper();

                    //код вызова баннера brending  
                    googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1528046683262-0');
                    });

                })
        })
    }
</script><!-- Banner fullvideo (news_post) end. --><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"
																	><div class=" infinity-item"
         data-url="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"
         data-title="Oil - Prices rise on falling U.S. crude stocks, demand hope on stimulus — UNIAN"
         data-io-article-url="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"
         data-prev-url="https://www.unian.info/economics"
    ><div class="article "><h1>Reuters: Oil rises on falling U.S. crude stocks, demand hope on stimulus</h1><div class="article__info  "><div><div class="article__info-item time ">09:00, 03.02.21</div><a href="https://www.unian.info/economics" class="article__info-item gray-marker">
                    Economy
                </a><span class="article__info-item comments"><i class="unian-read"></i>
                    1 min.
                </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                    65
                                            </span></div><div class=""></div><div class="article-shares " data-url="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year.</p><div class="article-text  "><div class="photo_block"><img alt="REUTERS" data-height="" data-width="" src="https://images.unian.net/photos/2020_03/1583823981-2453.jpg?0.8324950417566954" title="REUTERS"><div class="subscribe_photo_text">REUTERS</div></div><p>Oil prices rose in Asia on Wednesday after hitting their highest in about a year in the previous session, supported by an unexpected draw in U.S. crude stockpiles and an OPEC+ estimate of a global oil market deficit this year.</p><p>U.S. West Texas Intermediate (WTI) crude futures climbed 24 cents, or 0.4%, to $55.00 a barrel at 0447 GMT, for a third straight day of gains. The benchmark hit a one-year high of $55.26 on Tuesday, as reported by <a href="https://www.reuters.com/article/idUSKBN2A306T" target="_blank">Reuters</a>.</p><p><a target="_blank" class="read-also" data-src="https://images.unian.net/photos/2016_11/thumb_files/220_140_1480493854-1615.jpg" href="https://www.unian.info/economics/borrowing-market-ukraine-raises-uah-5-3-bln-on-domestic-bonds-11307113.html?utm_source=unian&amp;utm_medium=related_news&amp;utm_campaign=related_news_in_post"><span class="read-also-text">Read also</span><span class="read-also-info">Finance ministry raises UAH 5.3 bln on domestic bonds</span></a>Brent crude futures rose 26 cents, or 0.5%, to $57.72 a barrel, for a fourth day of gains after hitting $58.05 on Tuesday, the highest since January last year.</p><p>Analysts said the market was buoyed by the latest assessment by the Organization of the Petroleum Exporting Countries and allies, together known as OPEC+, that oil stockpiles will decline to below a five-year average by June.</p><p>That showed the producers' output cuts were succeeding in bringing the market back into balance.</p><p>A ministerial meeting will convene on Wednesday, although it is not expected to recommend any adjustments to oil output policy.</p><h2>More news reports</h2><ul><li><a href="https://www.unian.info/economics/oil-prices-rise-as-producers-commit-to-output-restraint-11305889.html" target="_blank">Reuters: Oil prices rise as producers commit to output restraint</a></li><li><a href="https://www.unian.info/economics/imf-nbu-governor-elaborates-on-future-tranches-11306885.html" target="_blank">NBU Governor elaborates on IMF tranches for Ukraine</a></li><li><a href="https://www.unian.info/economics/agriculture-ukraine-cuts-grain-exports-by-over-20-on-year-11306930.html" target="_blank">Ukraine cuts grain exports by over 20% on year</a></li><li><a href="https://www.unian.info/economics/foreign-trade-ukraine-trade-envoy-predicts-evolution-of-int-l-rules-11307086.html" target="_blank">Decade to bring evolution of int'l trade – Ukraine's trade envoy</a></li></ul><p class="article__author--bottom"><b>
                                                Author:
                                        </b><a href="/editors" class="article__author-name">
                                                                                                            UNIAN
                                    </a></p></div><div class="article-mistake ">
                    If you see a spelling error on our site, select it and press Ctrl+Enter
                </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/oil" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="oil"
                                   class="article__tag gray-tag">oil</a><a href="https://www.unian.info/tag/brent" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Brent"
                                   class="article__tag gray-tag">Brent</a><a href="https://www.unian.info/tag/opec" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="OPEC"
                                   class="article__tag gray-tag">OPEC</a><a href="https://www.unian.info/tag/wti" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="WTI"
                                   class="article__tag gray-tag">WTI</a><a href="https://www.unian.info/tag/oilprice" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="oilprice"
                                   class="article__tag gray-tag">oilprice</a><a href="https://www.unian.info/tag/crudeoil" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="crudeoil"
                                   class="article__tag gray-tag">crudeoil</a></div><div class="article-bottom"><a href="https://news.google.com/publications/CAAqBwgKMLfH0wEwuvM1?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" rel="nofollow" class="article__gn"><img src="/images/gnews.svg" alt="google news"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments"><div class="fb-comments" data-sort="reverse_time" data-width="100%" data-href="https://www.unian.info/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus-11307317.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- start intext content banner for unian.ua --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian.ua --><!-- /82479101/Display_Unian.ua/1x1_Avantis --><div id='div-gpt-ad-1588150864299-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1588150864299-0');
        });
    </script></div><!-- Banner content_roll (news_post) end. --><div class="partner-news margin-top-10" data-ajax-link="https://www.unian.info/block/partners/economics/oil-prices-rise-on-falling-u-s-crude-stocks-demand-hope-on-stimulus"></div></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_post"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item "><span class="newsfeed__time">23:20</span><a href="https://www.unian.info/politics/ban-on-medvedchuk-s-tv-channels-in-ukraine-implications-for-zelensky-pro-russian-actors-and-ukraine-11311577.html"  data-vr-contentbox="news_0" class="newsfeed__link"><span class="blue-marker">
                                                    Opinion
                        						</span>
                                                Ban on Medvedchuk&#039;s TV channels in Ukraine: Implications for Zelensky, pro-Russian forces, and Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:40</span><a href="https://www.unian.info/economics/energy-average-price-of-imported-gas-up-by-quarter-in-jan-11311496.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Average price of imported gas up by quarter in Jan
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/society/russian-spies-sounterintel-busts-fsb-asset-network-11311475.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                Ukraine counterintel busts Russian FSB asset network among former spec-ops officers
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:20</span><a href="https://www.unian.info/politics/e-learning-nato-offers-counter-terror-courses-to-ukraine-11311274.html"  data-vr-contentbox="news_3" class="newsfeed__link">
                                                NATO implements Counter-Terrorism Reference Curriculum in Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:40</span><a href="https://www.unian.info/politics/nsdc-main-task-to-prevent-putin-from-grabbing-ukraine-11311427.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                Danilov: Main task of gov&#039;t to prevent Putin from grabbing Ukraine
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><!-- Banner lenta1 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x600_1 --><div id='div-gpt-ad-1518440896962-0' align="center"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-0');
        });
    </script></div><!-- Banner lenta1 () end. --></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:00</span><a href="https://www.unian.info/world/moscow-s-role-senate-to-examine-russia-s-influence-on-extremists-11311418.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                U.S. Senate to examine Russia&#039;s influence on antigovernment extremists
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:20</span><a href="https://www.unian.info/economics/air-travel-cabinet-drafting-program-to-support-ukrainian-carriers-11311307.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Cabinet drafting program to support Ukrainian air carriers
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">18:40</span><a href="https://www.unian.info/politics/covid-19-vaccine-delivery-plans-for-12-mln-doses-confirmed-11311436.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Delivery plans for 12 mln COVID-19 vaccine doses to Ukraine confirmed
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/world/space-nasa-contracts-for-moon-delivery-company-founded-by-ukrainian-11311259.html"  data-vr-contentbox="news_8" class="newsfeed__link">
                                                NASA selects for commercial moon delivery company founded by Ukrainian
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/imf-ukraine-talks-deputy-pm-reveals-some-details-11311184.html"  data-vr-contentbox="news_9" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Deputy PM reveals some details of IMF-Ukraine talks
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/society/sentsov-ex-kremlin-prisoner-welcomes-third-baby-photo-11311247.html"  data-vr-contentbox="news_10" class="newsfeed__link">
                                                Ukrainian film director, ex-Kremlin prisoner Sentsov welcomes third baby (Photo)
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">16:20</span><a href="https://www.unian.info/economics/energy-another-emergency-shutdown-reported-at-ukraine-s-largest-tpp-11311199.html"  data-vr-contentbox="news_11" class="newsfeed__link">
                                                Another emergency shutdown reported at Ukraine&#039;s largest thermal power plant
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/world/macron-french-president-urges-to-reengage-dialogue-with-russia-being-tough-in-ukraine-issue-11311145.html"  data-vr-contentbox="news_12" class="newsfeed__link">
                                                Macron urges to &quot;reengage dialogue with Russia,&quot; being tough in Ukraine issue
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/politics/g7-envoys-elaborate-on-reforms-they-expect-from-ukraine-11311010.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                G7 envoys elaborate on reforms they expect from Ukraine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/society/covid-19-ukraine-updates-list-of-red-green-zone-countries-11310947.html"  data-vr-contentbox="news_14" class="newsfeed__link">
                                                COVID-19: Ukraine updates list of red, green zone countries
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/economics/finance-minister-marchenko-turkey-invests-almost-us-3-bln-in-ukraine-11310920.html"  data-vr-contentbox="news_15" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Turkey invests almost US$3 bln in Ukraine – Finance Minister Marchenko
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:25</span><a href="https://covid.unian.info/covid-19-ukraine-ranks-34th-in-europe-by-number-of-deaths-11310803.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                Ukraine ranks 34th in Europe by number of COVID-19 deaths – health minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/economics/uga-forecast-grain-exports-from-ukraine-in-my-2020-21-may-reach-new-record-high-11310734.html"  data-vr-contentbox="news_17" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Grain exports from Ukraine in MY 2020/21 may reach new record high – UGA forecast
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://covid.unian.info/covid-19-ukraine-offers-donbas-crimea-residents-free-vaccination-11310683.html"  data-vr-contentbox="news_18" class="newsfeed__link">
                                                Ukraine offers Donbas, Crimea residents free COVID-19 vaccination – health ministry
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-320-new-cases-10-fatalities-news-kyiv-11310638.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                Kyiv mayor reports over 320 new COVID-19 cases, 10 fatalities
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:45</span><a href="https://covid.unian.info/vaccination-pfizer-to-apply-for-vaccine-registration-in-ukraine-soon-11310629.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                Pfizer to apply for vaccine registration in Ukraine soon – health ministry
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://covid.unian.info/covid-19-ukraine-reports-39-new-cases-in-armed-forces-as-of-feb-5-11310602.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                Ukraine reports 39 new COVID-19 cases in armed forces as of Feb 5
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/society/crimea-ukrzaliznytsia-accidentally-publishes-ukraine-s-map-without-peninsula-11310533.html"  data-vr-contentbox="news_22" class="newsfeed__link">
                                                Ukrzaliznytsia accidentally publishes Ukraine&#039;s map without Crimea
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><a href="https://covid.unian.info/covid-19-several-eu-countries-agree-to-sell-surplus-vaccines-to-ukraine-11310464.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Several EU countries agree to sell surplus COVID-19 vaccines to Ukraine – Deputy PM
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/society/blackout-bad-weather-leaves-189-towns-and-villages-in-ukraine-without-power-11310392.html"  data-vr-contentbox="news_24" class="newsfeed__link">
                                                Bad weather leaves 189 towns and villages in Ukraine without power
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container"><!-- Banner lenta2 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x250_2 --><div id='div-gpt-ad-1518440896962-1'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-1');
        });
    </script></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-104-9-mln-11310455.html"  data-vr-contentbox="news_25" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 104.9 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/war/donbas-war-update-one-soldier-wounded-amid-four-attacks-on-ukrainian-positions-on-feb-4-11310410.html"  data-vr-contentbox="news_26" class="newsfeed__link">
                                                Donbas war update: One soldier wounded amid four attacks on Ukrainian positions on Feb 4
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-keeps-strengthening-to-u-s-dollar-on-feb-5-11310395.html"  data-vr-contentbox="news_27" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia keeps strengthening to U.S. dollar on Feb 5
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://covid.unian.info/covid-19-in-ukraine-almost-5-000-new-active-cases-reported-as-of-feb-5-11310329.html"  data-vr-contentbox="news_28" class="newsfeed__link">
                                                COVID-19: Almost 5,000 new active cases reported as of Feb 5
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-rise-to-highest-in-a-year-on-u-s-growth-optimism-crude-supply-restraint-11310302.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                Reuters: Oil prices rise to highest in a year on U.S. growth optimism, crude supply restraint
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210204">
                    04
                    February,
                    Thursday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:20</span><a href="https://www.unian.info/society/genocide-of-ukrainians-director-of-holodomor-museum-speaks-with-unian-11310194.html"  data-vr-contentbox="news_30" class="newsfeed__link"><span class="blue-marker">
                                                    Interview
                        						</span>
                                                Director of the Holodomor Museum Olesya Stasiuk: We want to explain what genocide is. It&#039;s not just mass murder through famine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:40</span><a href="https://www.unian.info/society/apex-predators-in-captivity-tiger-mauls-keeper-to-death-in-ukraine-zoo-11310161.html"  data-vr-contentbox="news_31" class="newsfeed__link">
                                                Tiger mauls keeper to death in Ukraine zoo
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/economics/sbu-ex-head-of-grain-corporation-charged-with-embezzlement-11310122.html"  data-vr-contentbox="news_32" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ex-head of State Food and Grain Corporation charged with embezzlement
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:20</span><a href="https://www.unian.info/economics/nbu-annual-cap-raised-on-int-l-transactions-by-individuals-11310062.html"  data-vr-contentbox="news_33" class="newsfeed__link">
                                                NBU raises annual cap on int&#039;l transactions by individuals
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">20:40</span><a href="https://www.unian.info/politics/ban-on-tv-channels-sanctions-on-pro-russia-media-challenged-in-court-11310101.html"  data-vr-contentbox="news_34" class="newsfeed__link">
                                                Sanctions on pro-Russian TV channels challenged in Supreme Court
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:00</span><a href="https://www.unian.info/war/donbas-ukrainian-soldier-wounded-in-enemy-attack-11310047.html"  data-vr-contentbox="news_35" class="newsfeed__link">
                                                Ukrainian soldier wounded in enemy attack in Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:20</span><a href="https://www.unian.info/economics/imf-mission-continues-its-work-on-ukraine-sba-review-11310020.html"  data-vr-contentbox="news_36" class="newsfeed__link"><i class="fa fa-lock gray"></i>                IMF mission continues its work on Ukraine SBA review
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:40</span><a href="https://www.unian.info/politics/u-s-envoy-to-osce-media-freedom-gives-no-right-to-spread-malicious-propaganda-11309993.html"  data-vr-contentbox="news_37" class="newsfeed__link">
                                                Media freedom gives no right to spread &quot;malicious propaganda&quot; – U.S. envoy to OSCE
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/economics/helicopter-engines-repair-market-russia-tarring-ukraine-firms-11309942.html"  data-vr-contentbox="news_38" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Intelligence report: Russia trying to tar Ukraine on helicopter engines repair market
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/economics/cultural-sector-ukraine-approves-tourism-development-plan-until-2023-11309837.html"  data-vr-contentbox="news_39" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine approves tourism development plan until 2023
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-to-constantly-stay-in-orange-zone-during-adaptive-quarantine-news-kyiv-11309783.html"  data-vr-contentbox="news_40" class="newsfeed__link">
                                                Kyiv to constantly stay in orange zone during adaptive quarantine, official says
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://www.unian.info/economics/neurc-ukraine-may-face-system-wide-accident-in-integrated-power-grids-over-lack-of-coal-11309792.html"  data-vr-contentbox="news_41" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine may face system-wide accident in integrated power grids over lack of coal – NEURC
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/politics/kravchuk-u-s-participation-in-talks-on-donbas-could-reinforce-normandy-format-11309714.html"  data-vr-contentbox="news_42" class="newsfeed__link">
                                                U.S. participation in talks on Donbas could reinforce Normandy format – Kravchuk
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/politics/poll-almost-60-of-ukrainians-back-national-referendum-bill-11309639.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                Almost 60% of Ukrainians back national referendum bill – poll
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/politics/poll-zelensky-stays-in-the-lead-of-presidential-rating-11309540.html"  data-vr-contentbox="news_44" class="newsfeed__link">
                                                Zelensky stays in the lead of presidential rating – poll
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"><!-- Banner lenta3 () start. --><!-- /82479101/Display_Unian.ua/unian_300x600_3 --><div id='div-gpt-ad-1518440896962-2'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-2');
        });
    </script></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">14:25</span><a href="https://covid.unian.info/covid-19-ukraine-reports-41-new-cases-in-armed-forces-as-of-feb-4-11309354.html"  data-vr-contentbox="news_45" class="newsfeed__link">
                                                Ukraine reports 41 new COVID-19 cases in armed forces as of Feb 4
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/economics/national-gdp-economy-ministry-forecasts-4-8-growth-in-ukraine-s-gross-domestic-product-in-2021-11309447.html"  data-vr-contentbox="news_46" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Economy ministry forecasts 4.8% growth in Ukraine&#039;s GDP in 2021
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://covid.unian.info/covid-19-vaccination-to-kick-off-on-feb-15-11309339.html"  data-vr-contentbox="news_47" class="newsfeed__link">
                                                COVID-19 vaccination to kick off on Feb 15 – health minister
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:10</span><a href="https://covid.unian.info/covid-19-quarantine-curbs-to-continue-after-april-11309228.html"  data-vr-contentbox="news_48" class="newsfeed__link">
                                                Quarantine curbs to continue after April – PM Shmyhal
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/kyiv/covid-19-in-kyiv-mayor-reports-over-340-new-cases-12-fatalities-news-kyiv-11309153.html"  data-vr-contentbox="news_49" class="newsfeed__link">
                                                Kyiv mayor reports over 340 new COVID-19 cases, 12 fatalities
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/world/osce-chairperson-in-office-linde-discusses-ukraine-with-russian-fm-lavrov-in-moscow-11309144.html"  data-vr-contentbox="news_50" class="newsfeed__link">
                                                OSCE Chairperson-in-Office Linde discusses Ukraine with Russian FM Lavrov in Moscow
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:55</span><a href="https://covid.unian.info/coronavirus-in-ukraine-health-ministry-develops-software-module-to-track-covid-19-vaccination-11309123.html"  data-vr-contentbox="news_51" class="newsfeed__link">
                                                Health ministry develops software module to track COVID-19 vaccination
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://covid.unian.info/covid-19-health-minister-elaborates-on-progress-to-buy-surplus-vaccines-11309036.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                Health minister elaborates on progress to buy surplus COVID-19 vaccines
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-worldwide-number-of-cases-confirmed-exceeds-104-4-mln-11309033.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 104.4 mln
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/politics/zelensky-no-threat-to-freedom-of-speech-media-business-in-ukraine-11308916.html"  data-vr-contentbox="news_54" class="newsfeed__link">
                                                No threat to freedom of speech, media business in Ukraine – Zelensky
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-records-two-ceasefire-violations-on-feb-3-11308880.html"  data-vr-contentbox="news_55" class="newsfeed__link">
                                                Donbas war update: Ukraine records two ceasefire violations on Feb 3
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://covid.unian.info/covid-19-in-ukraine-over-5-000-new-active-cases-reported-as-of-jan-4-11308883.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                COVID-19: Over 5,000 new active cases reported as of Feb 4
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://www.unian.info/economics/hryvnia-rate-national-currency-strengthens-to-u-s-dollar-on-feb-4-11308835.html"  data-vr-contentbox="news_57" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia strengthens to U.S. dollar on Feb 4
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-climb-after-opec-maintains-oil-output-cuts-u-s-stock-draw-11308814.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                Reuters: Oil climbs after OPEC+ maintains oil output cuts, U.S. stock draw
            </a></li><li class="newsfeed__date"><a href="/news/archive/20210203">
                    03
                    February,
                    Wednesday
                </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/economics/energy-shutdown-at-ukraine-s-largest-tpp-11308691.html"  data-vr-contentbox="news_59" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Emergency shutdown reported at Ukraine&#039;s largest thermal power plant
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:20</span><a href="https://www.unian.info/economics/anti-graft-reform-g7-envoys-imf-representative-talk-ukraine-11308598.html"  data-vr-contentbox="news_60" class="newsfeed__link">
                                                G7 envoys, IMF representative discuss situation in Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:40</span><a href="https://www.unian.info/society/corruption-judge-targeted-in-probe-to-be-forced-to-appear-in-court-11308589.html"  data-vr-contentbox="news_61" class="newsfeed__link">
                                                Ukrainian judge targeted in major probe to be forced to appear in court
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:00</span><a href="https://www.unian.info/politics/fighting-russian-propaganda-in-ukraine-more-tv-channels-could-be-banned-11308580.html"  data-vr-contentbox="news_62" class="newsfeed__link">
                                                More TV channels could be sanctioned, NSDC says
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:20</span><a href="https://www.unian.info/politics/ukraine-army-zelensky-orders-combat-readiness-check-11308529.html"  data-vr-contentbox="news_63" class="newsfeed__link">
                                                In wake of Russia protests, ban on pro-Russian media in Ukraine Zelensky orders combat readiness check in Armed Forces
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:40</span><a href="https://www.unian.info/world/russian-aggression-nato-remains-ready-to-address-moscow-s-moves-11308424.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                NATO remains ready to address Russian aggression
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container"><!-- Banner lenta4 () start. --><!-- /82479101/Display_Unian.ua/unian_300x250_4 --><div id='div-gpt-ad-1518440896962-3'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-3');
        });
    </script></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">20:00</span><a href="https://www.unian.info/economics/foreign-trade-rada-set-to-streamline-exports-details-11308397.html"  data-vr-contentbox="news_65" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Rada set to streamline exports: Details
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">19:20</span><a href="https://www.unian.info/politics/sanctions-on-medvedchuk-s-tv-channels-u-s-diplomats-voice-support-11308346.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                U.S. embassy voices support for ban on pro-Russian TV channels in Ukraine
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:40</span><a href="https://www.unian.info/war/occupied-donbas-minister-voices-tentative-figures-of-material-damage-11308295.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Minister tentatively assesses damage from Russian occupation in Donbas
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/economics/doing-business-in-ukraine-gov-t-in-talks-with-paypal-netflix-11308286.html"  data-vr-contentbox="news_68" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Digital transformation ministry in talks with PayPal, Netflix on operational launch in Ukraine
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:50</span><a href="https://www.unian.info/economics/ukrlandfarming-workers-rallying-outside-rada-cabinet-demanding-end-of-pressure-on-the-company-11308259.html"  data-vr-contentbox="news_69" class="newsfeed__link"><span class="blue-marker">
                                                    Trending
                        						</span>
                                                UkrLandFarming workers rallying outside Rada and Cabinet, demanding end of pressure
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:30</span><a href="https://www.unian.info/economics/agriculture-sector-ukraine-halves-grain-exports-in-jan-11308127.html"  data-vr-contentbox="news_70" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukraine halves grain exports in Jan
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:20</span><a href="https://www.unian.info/politics/infowars-eu-greets-zelensky-s-move-to-block-tv-channels-over-propaganda-in-ukraine-11308208.html"  data-vr-contentbox="news_71" class="newsfeed__link">
                                                EU greets Zelensky&#039;s move to block TV channels over propaganda in Ukraine – envoy
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:05</span><a href="https://covid.unian.info/covid-19-cabinet-to-decide-on-return-to-adaptive-quarantine-in-coming-days-11308106.html"  data-vr-contentbox="news_72" class="newsfeed__link">
                                                Cabinet to decide on return to adaptive quarantine in coming days – PM Shmyhal
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/economics/national-economic-strategy-economy-ministry-to-update-ukraine-s-export-strategy-11308091.html"  data-vr-contentbox="news_73" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Economy ministry to update Ukraine&#039;s export strategy
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://covid.unian.info/covid-19-russia-to-supply-its-vaccine-to-occupied-donbas-11308064.html"  data-vr-contentbox="news_74" class="newsfeed__link">
                                                Russia to supply its COVID-19 vaccine to occupied Donbas
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="ql-ohSglYOn2QwEAlMX_ze2jqo8jSri4AZah4VoT6Tg"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__header"><div class="cookies__close">
               +
            </div><div class="cookies__agree"><i class="fa fa-check-circle"></i>Agree!</div></div><div class="cookies__body"><div class="cookies__body-text">By continuing to browse www.unian.info, you acknowledge that you have read this website's <a href="/static/siterules/"> Terms of Use </a> and agree to the  <a href="/static/policy"> Privacy Policy </a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.37085af0d4bffb0f050f2e0a01680cc6.css"><script type="application/javascript">
                !function(e){function n(r){if(a[r])return a[r].exports;var t=a[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,n),t.l=!0,t.exports}var r=window.webpackJsonp;window.webpackJsonp=function(a,o,c){for(var f,d,u,b=0,i=[];b<a.length;b++)d=a[b],t[d]&&i.push(t[d][0]),t[d]=0;for(f in o)Object.prototype.hasOwnProperty.call(o,f)&&(e[f]=o[f]);for(r&&r(a,o,c);i.length;)i.shift()();if(c)for(b=0;b<c.length;b++)u=n(n.s=c[b]);return u};var a={},t={23:0};n.e=function(e){function r(){f.onerror=f.onload=null,clearTimeout(d);var n=t[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),t[e]=void 0)}var a=t[e];if(0===a)return new Promise(function(e){e()});if(a)return a[2];var o=new Promise(function(n,r){a=t[e]=[n,r]});a[2]=o;var c=document.getElementsByTagName("head")[0],f=document.createElement("script");f.type="text/javascript",f.charset="utf-8",f.async=!0,f.timeout=12e4,n.nc&&f.setAttribute("nonce",n.nc),f.src=n.p+""+e+"."+{0:"fb861fd3e9904774e3a7",1:"69561fbd211255140d59",2:"6827eb678294fb98e6a5",3:"1268be19f78897d3fe53",4:"d79a03f912c44a0561ee",5:"74c0319700435bd650e1",6:"7fb3487179581e466553",7:"ed8e19e46289294ab3b9",8:"10ae0b19a6607ee869ef",9:"48e9052b2ecaf30b0a91",10:"4c2dd28a48eff8abb4a0",11:"e2ae264948e41564735d",12:"df2a025635dff7ada90a",13:"e13d17282137a8fca9c7",14:"a26ce97532df3195e2b1",15:"cf42dcffb030ef95cd52",16:"9edb21a19acfb49a7758",17:"7b5d84fc9f5845272633",18:"dd37bfae5f592bd31c53",19:"efe78ccc5a6738ba9520",20:"82ac0e78ebdb4ef294ee",21:"b742b658abf9ecbd6a2c",22:"e74467cafd48a349711a"}[e]+".js";var d=setTimeout(r,12e4);return f.onerror=f.onload=r,c.appendChild(f),o},n.m=e,n.c=a,n.d=function(e,r,a){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:a})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/build/",n.oe=function(e){throw console.error(e),e}}([]);
            </script><script src="https://www.unian.info/build/vendor.6827eb678294fb98e6a5.js"></script><script src="https://www.unian.info/build/desktop.fb861fd3e9904774e3a7.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Banner cat-fish (news_post) start. --><!-- CatFish--><!-- CatFish--><div id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="position: fixed; z-index: 100000; bottom: 0; width: 100%; height: auto;"></div><script>
    const _catfishBanner = document.getElementById('api-gpt-catfish');

    function addCatfishWrapper() {
        let _node_wrapper = document.createElement('div');
        _node_wrapper.classList.add('api-gpt-fixed-wrapper');
        _node_wrapper.style.position = 'relative';
        _node_wrapper.id = 'api-gpt-catfish-wrapper';
        _catfishBanner.appendChild(_node_wrapper);
    }

    function addCloseButton() {
        const _nodeCloseBtn = document.createElement('div');
        _nodeCloseBtn.style.width = '25px';
        _nodeCloseBtn.style.height = '25px';
        _nodeCloseBtn.style.position = 'absolute';
        _nodeCloseBtn.style.zIndex = '100001';
        _nodeCloseBtn.style.top = '-25px';
        _nodeCloseBtn.style.right = '0';
        _nodeCloseBtn.style.cursor = 'pointer';
        _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

        _nodeCloseBtn.classList.add('api-gpt-close-btn');
        _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

        _nodeCloseBtn.addEventListener('click', function() {
            _catfishBanner.remove();
        });

        _catfishBanner.appendChild(_nodeCloseBtn);
    }

    <!-- addCatfishWrapper(); -->

    googletag.cmd.push(function() {
        var catfishMapping = googletag.sizeMapping()
            .addSize([1440, 0], [1440, 180])
            .addSize([1350, 0], [
                [1350, 180],
                [970, 250]
            ])
            .addSize([980, 0], [970, 90])
            .addSize([728, 0], [728, 90])
            .addSize([480, 0], [
                [468, 60],
                [320, 100],
                [320, 165]
            ])
            .addSize([300, 0], [320, 100])
            .addSize([0, 0], [
                [320, 50],
                [320, 100],
                [320, 165]
            ]).build();

        var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                [970, 90],
                [970, 250],
                [320, 50],
                [320, 100],
                [320, 165],
                [468, 60],
                [728, 90],
                [1350, 180],
                [1440, 180]
            ], 'api-gpt-catfish-wrapper')
            .setTargeting('PageType_Unian', ['economics'])
            .defineSizeMapping(catfishMapping)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
        googletag.display('api-gpt-catfish-wrapper');

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot === adslot) {
                if (event.isEmpty === true) {
                    _catfishBanner.remove();
                } else {
                    addCloseButton();
                }
            }
        });
    });
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('create', 'UA-113262294-1', 'auto',{'name': 'all'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!--bigmir)net TOP 100 Part 1--><script  ><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:12815,s:12815,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bgm_loaded=1;
    var bmC = document.createElement('script');
    bmC.setAttribute('language', 'javascript');
    bmC.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')+'');
    document.body.appendChild(bmC);

    //--></script><noscript><img src="//c.bigmir.net/?v12815&s12815&t6" width="0" height="0" alt="" title=""  /></noscript><!-- Piwik --><script>
    var _paq = _paq || [];
    _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//assay.1plus1.ua/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
                    fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script></body></html>