<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable = no"><title>Yanukovych to hold trilateral meeting with Presidents of Poland and Germany  | UNIAN</title><meta name="description" content="Yanukovych to hold trilateral meeting with Presidents of Poland and Germany . View news feed in news about politics for 11 November from UNIAN Information Agency" /><meta name="keywords" content="news, UNIAN news, news in Ukraine, breaking news, top news, the latest news, Kyiv news" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"/><meta property="og:title" content="Yanukovych to hold trilateral meeting with Presidents of Poland and Germany "/><meta property="og:description" content="in Wroclaw..."/><meta property="og:type" content="article"/><meta property="og:image"
          content="https://images.unian.net/photos/thumb_files/1000_545_"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="Yanukovych to hold trilateral meeting with Presidents of Poland and Germany "/><meta name="twitter:description" content="in Wroclaw..."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/thumb_files/1000_545_"/><meta name="twitter:domain" content="www.unian.net"/><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "WebPage",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"
		},
		"headline": "Yanukovych to hold trilateral meeting with Presidents of Poland and Germany ",
		"datePublished": "2011-11-11T13:03:00+02:00",
		"dateModified": "2011-11-14T13:07:20+02:00", 		"description": "in Wroclaw...",
		"author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.unian.info/images/uni-logo.png",
				"width": 95,
				"height": 60
		  }
		},

		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/thumb_files/1000_545_",
			"height": 1000,
			"width": 545
		},
		"breadcrumb":{
          "@type":"BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.unian.info/politics",
              "name": "Politics"
             }
          }]
          }
    }


    </script><link href="https://www.unian.info/politics/amp-567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.unian.info/m/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"/><link rel="canonical" href="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"><link rel="stylesheet" href="/build/styles.44610b8adbc87763d7179c905978bc7b.css" ><link rel="apple-touch-icon" href="/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png"><link rel='dns-prefetch' href='//images.unian.net' /><link rel='dns-prefetch' href='//pogoda.unian.net' /><link rel='dns-prefetch' href='//comments.unian.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//source.mmi.bemobile.ua' /><link rel='dns-prefetch' href='//gaua.hit.gemius.pl' /><link rel='dns-prefetch' href='//ismatlab.com' /><link rel='dns-prefetch' href='//inv-nets.admixer.net' /><link rel='dns-prefetch' href='//cdn.admixer.net' /><link rel='dns-prefetch' href='//c.bigmir.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><script async src="https://cdn.onthe.io/io.js/81SPs89waRf7"></script><script>
                window._io_config = window._io_config || {};
                window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
                window._io_config["0.2.0"].push({
                page_url: "https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html",
                page_url_canonical: "https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html",
                page_title: "Yanukovych to hold trilateral meeting with Presidents of Poland and Germany ",
                page_type: "article",
                page_language: "en",
                article_categories: ["Politics"],
                article_type: "post",
                article_word_count: "77",
                article_publication_date: "Fri, 11 Nov 2011 13:03:00 +0200",
                });
            </script><!-- Banner init (news_post) start. --><!-- Init DFP--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82479101/Display_Unian.ua/top_1180x120', [
            [1180, 120],
            [980, 120]
        ], 'div-gpt-ad-1528046683262-0').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1', [300, 600], 'div-gpt-ad-1518440896962-0').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2', [300, 250], 'div-gpt-ad-1518440896962-1').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x600_3', [300, 600], 'div-gpt-ad-1518440896962-2').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x250_4', [300, 250], 'div-gpt-ad-1518440896962-3').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_970x250_1', [
            [750, 250],
            [600, 300],
            [728, 90]
        ], 'div-gpt-ad-1518440896962-4').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script><script type='text/javascript'>
    (function() {
        var w = window,
            d = document,
            protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script><!-- Init Admixer--><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.defineSlot({
            z: 'c46377b2-bd4c-45e5-86e9-11410969e307',
            ph: 'admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497',
            i: 'inv-nets'
        });
        admixerML.defineSlot({
            z: '4731ea29-d902-4328-bd72-eb893664dd82',
            ph: 'admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script><!-- Banner init (news_post) end. --></head><body class="article publication " data-infinite-scroll=""><div id="page_content" class="container main-wrap" data-page="1" data-page-max="50"><div id="fb-root"></div><!-- Banner branding (news_post) start. --><!-- /82479101/Display_Unian.ua/top_1180x120 --><div id='div-gpt-ad-1528046683262-0' align="center" class="top-banner-main"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1528046683262-0');
        });
    </script></div><!-- Banner branding (news_post) end. --><div class=" header-menu col-lg-10 col-lg-offset-2 visible-lg no-padding headroom "><header class="top"><nav class="navbar"><ul class="nav navbar-nav"><li class=" widget current-time"><div> 08.06.2018</div><div> Friday</div></li><li class="widget weather  hidden " ><div id="unian_weather_widget" class="weather-widget-container" ></div></li><li class=" widget currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>26.04</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>30.76</span></div></div></li><li class="dropdown services"><a href="javascript:void(0);" class="dropdown-toggle">
									Services
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="/static/advertising/advert">
											Advertising
										</a></li><li><a href="/static/press/about">
											Press center
										</a></li><li><a href="https://photo.unian.net/">
											Image bank
										</a></li><li><a href="/static/monitoring/about">
											Monitoring
										</a></li><li><a href="/static/subscription/products">
											For subscribers
										</a></li></ul></li><li class="dropdown social"><a href="javascript:void(0);" class="dropdown-toggle">
									Social networks
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="Z3BsdXNfZW5n" data-hashtype="href" data-link="" class="cup" data-target="_blank">Google+</span></li><li><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" class="cup" data-target="_blank">Twitter</span></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle">
									Eng
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
                                Рус
                            </a></li><li><a href="//www.unian.ua/">
                                Укр
                            </a></li></ul></li><li class="sign text-center widget"><div id="user_block" data-component="HeaderLoginBlock"></div></li><li class=" search text-right widget"><form method="GET" action="/search"><input type="text" name="q" class="search-input" placeholder="Search"/><input type="hidden" name="token" value="do-YR5JfG7RmjimfRxcR9XFJDmvHj4G7CS-s0SnGiGY"/><button type="submit" class="main-search"><i class="fa fa-search"></i></button></form></li></ul></nav></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><aside><div class="wrap-aside nano"><div class="wrap nano-content"><div class="inside-nano-content"><div class=""><div class="logo"><a href="/"><img src="/images/unian-logo-eng.svg" alt="Information Agency"/><div class="text">
								Information Agency
							</div></a></div><a href="javascript:void(0);" id="trigger" class="menu-trigger menu-toggle hidden-lg"></a></div><nav class="main-nav mp-menu nano nano-mob" id="mp-menu"><div class="nano-content nano-content-mob"><div class="hidden-lg search"><form method="GET" action="/search"><input type="text" name="q" class="search-input" placeholder="Search"/><input type="hidden" name="token" value="do-YR5JfG7RmjimfRxcR9XFJDmvHj4G7CS-s0SnGiGY"/><button type="submit" class="main-search"><i class="fa fa-search"></i></button></form></div><div class="menu-close hidden-lg">+</div><div class="mp-level main-menu"><ul><li class="  "><a href="https://www.unian.info/">
						Home
											</a></li><li class="  "><a href="https://www.unian.info/politics">
						Politics
											</a></li><li class="  "><a href="https://economics.unian.info/">
						Economy
											</a></li><li class="  "><a href="https://www.unian.info/war">
						War
											</a></li><li class="  "><a href="https://kiev.unian.info/">
						Kyiv
											</a></li><li class="  "><a href="https://www.unian.info/society">
						Society
											</a></li><li class="  "><a href="https://www.unian.info/world">
						World
											</a></li></ul></div><div class="services mp-level"><ul><li class="   "><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                        					</a></li><li class="   "><a href="https://www.unian.info/detail/opinions">
                        Opinions
                        					</a></li><li class="   "><a href="https://www.unian.info/detail/publications">
                        Publications
                        					</a></li><li class=" hidden-lg  "><a href="/static/press/live">
                        Press center
                        					</a></li><li class=" hidden-lg has-submenu "><a href="javascript:void(0);">
                        Services
                        							<i class="fa fa-angle-down"></i></a><div class="sub-level "><div class="back"><i class="fa fa-angle-left"></i></div><div class="title">
                            Services
						</div><ul><li class=""><a href="/static/advertising/advert">
                                            Advertising
										</a></li><li class=""><a href="/static/press/about">
                                            Press center
										</a></li><li class=""><a href="https://photo.unian.net/">
                                            Image bank
										</a></li><li class=""><a href="/static/monitoring/about">
                                            Monitoring
										</a></li><li class=""><a href="/static/subscription/products">
                                            For subscribers
										</a></li></ul></div></li></ul></div><div class="bottom mp-level"><ul class="hor-menu"><li><a href="https://www.unian.info/news/archive">Archive</a></li><li><a href="https://www.unian.info/static/contacts">Contact us</a></li><li class="mobile-link hide"><span data-link="/m/">
										News on your mobile
									</span></li></ul><div class="our-apps"><div class="apps-icons"><a class="app-icon cup" target="_blank"  href="/redirect?link=https%3A//rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2s" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-twitter"></i></span><span data-hashstring="dmtvbnRha3Rl" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-vk"></i></span><span data-hashstring="Z29vZ2xlKw==" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-google-plus"></i></span></div></div></div><ul class="language inline hidden-lg"><li><a href="//www.unian.net/">
												Рус
											</a></li><li><a href="//www.unian.ua/">
												Укр
											</a></li><li><a href="">Eng</a></li></ul></div></div></nav></div></div></div></aside></div><div class="col-lg-10 col-sm-12"><!-- Banner fullvideo (news_post) start. --><div id='admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497'></div><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.display('admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497');
    });
</script><!-- Banner fullvideo (news_post) end. --><div class="clearfix"></div><div class="visible-sm visible-xs"></div><div class="content-column"
								><div id="block_left_column_content" class="col-md-8 pl0 col-sm-12 sm-prl0"
															 data-ajax-url="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"
												><div class="single-publication infinity-item"
         data-url="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"
         data-title="Yanukovych to hold trilateral meeting with Presidents of Poland and Germany  | UNIAN"
         data-io-article-url="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"
         data-prev-url="https://www.unian.info/politics"
    ><section class="article-column main-article "><div class="article-text"><h1>Yanukovych to hold trilateral meeting with Presidents of Poland and Germany </h1><div class="bottom dflex    "><div class="item time no-padding">13:03, 11 November 2011</div><a href="https://www.unian.info/politics" class="gray-marker">
                                Politics
                            </a><div class=""><span class="item views"><i class="unian-eye"></i>
                                                                            1419
                                    								</span><span class="item comments"><i class="unian-comment"></i>
                                    0
								</span></div><div class="article-shares left" data-url="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"><section class="our-community-section"><div class="our-community"><div class="column"><div class="social-likes-wrapper"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="gp"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a><span class="comments-toggle-button"  data-component="CommentsToggleButton" data-news-id="567532"></span></div></div></div></div></section></div></div><div class="clearfix"><p>President of Ukraine Victor Yanukovych will take part in a trilateral meeting with President of Poland Bronisław Komorowski and President of Germany Christian Wulff within a framework of the scheduled  visit to Wroclaw on November 15.</p><p>The press service of the Polish President disclosed this to UNIAN.</p><p>The heads of the states will take part in celebrations on the occasion of the 200th anniversary of Wroclaw University.</p><p>The press service did not give any details concerning a topic of discussion.</p></div><div class="mistake padding-top-30">
                            If you see a spelling error on our site, select it and press Ctrl+Enter
                        </div><div class="article-shares" data-url="https://www.unian.info/politics/567532-yanukovych-to-hold-trilateral-meeting-with-presidents-of-poland-and-germany.html"><section class="our-community-section"><div class="our-community"><div class="column"><div class="social-likes-wrapper"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="gp"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a><span class="comments-toggle-button"  data-component="CommentsToggleButton" data-news-id="567532"></span></div></div></div></div></section></div></div></section><div class="clearfix"></div><section class="article-column article-bottom"><section class="comments-section"><div class="comments" data-component="CommentBox" data-news-id="567532"></div></section></section><!-- Banner content_roll (news_post) start. --><!-- start content banner for unian --><div id="adpartner-vunit-1343"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=1343&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end content banner for unian --><!-- start intext content banner for unian --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian --><!-- Banner content_roll (news_post) end. --><section class="article-column article-bottom"></section><section class="article-column article-bottom"><div class="divider"><span>&bull;</span><span>&bull;</span><span>&bull;</span></div></section></div></div><div id="block_right_column_content" class="col-md-4 col-sm-6 prl0 pl0-1152 pull-right newsfeed  hidden-sm hidden-xs"
																><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="h2">
                                                            Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                             data-block-ajax-url="/ajax/all_news?page_route=news_post"
                data-ajax-page="1"
                data-ajax-limit="75"
            ><ul class="newsfeed-list "><li  class="link "><div class="label"><span class="time">23:30</span><a href="https://economics.unian.info/10145237-imf-comments-on-finance-minister-s-dismissal-in-ukraine.html"  data-vr-contentbox="news_0">
															IMF comments on finance minister&#039;s dismissal in Ukraine
				</a></div></li><li  class="link "><div class="label"><span class="time">23:10</span><a href="https://economics.unian.info/10145135-russia-starts-massively-transporting-coal-from-occupied-donbas-mp.html"  data-vr-contentbox="news_1">
															Russia starts massively transporting coal from occupied Donbas – MP
				</a></div></li><li  class="link "><div class="label"><span class="time">23:00</span><a href="https://www.unian.info/politics/10145375-nabu-auditor-volodymyr-vasylenko-very-often-police-and-courts-act-not-as-law-enforcers-but-as-law-violators-nabu-is-called-to-defend-law-therefore-its-activities-must-remain-within-the-legal-framework.html"  data-vr-contentbox="news_2"><span class="blue-marker">
							Interview
						</span>
															NABU Auditor Volodymyr Vasylenko: Very often, police and courts act not as law enforcers but as law violators... NABU is called to defend law; therefore, its activities must remain within the legal framework
				</a></div></li><li  class="link "><div class="label strong"><span class="time">22:30</span><a href="https://www.unian.info/politics/10145306-venice-commission-praises-ukraine-s-newly-adopted-law-on-anti-corruption-court.html"  data-vr-contentbox="news_3">
															Venice Commission praises Ukraine&#039;s newly-adopted law on anti-corruption court
				</a></div></li><li  class="link "><div class="label"><span class="time">21:50</span><a href="https://economics.unian.info/10145096-over-half-of-ukrainians-have-no-trust-in-banks-study.html"  data-vr-contentbox="news_4">
															Over half of Ukrainians have no trust in banks – study
				</a></div></li><li class="banner banner-fb "><div class="newsfeed-box banner banner-fb"><!-- Banner lenta1 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x600_1 --><div id='div-gpt-ad-1518440896962-0'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-0');
        });
    </script></div><!-- Banner lenta1 () end. --></div></li><li  class="link "><div class="label strong"><span class="time">21:30</span><a href="https://www.unian.info/politics/10145297-ukraine-s-nsdc-secretary-turchynov-defies-putin-s-threats-over-donbas.html"  data-vr-contentbox="news_5">
															Ukraine&#039;s NSDC secretary Turchynov defies Putin&#039;s threats over Donbas
				</a></div></li><li  class="link "><div class="label strong"><span class="time">21:10</span><a href="https://www.unian.info/politics/10145168-oksana-markarova-appointed-ukraine-s-acting-finance-minister.html"  data-vr-contentbox="news_6">
															Oksana Markarova appointed Ukraine&#039;s acting finance minister
				</a></div></li><li  class="link "><div class="label strong"><span class="time">20:50</span><a href="https://www.unian.info/world/10145252-nato-tells-russia-to-stop-meddling-in-first-talks-since-skripal-case-media.html"  data-vr-contentbox="news_7">
															NATO tells Russia to stop meddling, in first talks since Skripal case - media
				</a></div></li><li  class="link "><div class="label"><span class="time">20:30</span><a href="https://economics.unian.info/10145069-ukraine-boosts-electricity-exports-by-25-in-jan-may.html"  data-vr-contentbox="news_8">
															Ukraine boosts electricity exports by 25% in Jan-May
				</a></div></li><li  class="link "><div class="label"><span class="time">19:50</span><a href="https://economics.unian.info/10145042-ukraine-may-introduce-old-age-tax-on-used-cars-imports.html"  data-vr-contentbox="news_9">
															Ukraine may introduce &quot;old age&quot; tax on used cars imports
				</a></div></li><li  class="link "><div class="label strong"><span class="time">19:10</span><a href="https://economics.unian.info/10145027-sweden-approves-nord-stream-2-application.html"  data-vr-contentbox="news_10">
															Sweden approves Nord Stream 2 application
				</a></div></li><li  class="link "><div class="label strong"><span class="time">18:30</span><a href="https://www.unian.info/politics/10144997-putin-comments-on-possibility-of-sentsov-swap.html"  data-vr-contentbox="news_11">
															Putin comments on possibility of Sentsov swap
				</a></div></li><li  class="link "><div class="label"><span class="time">17:50</span><a href="https://www.unian.info/politics/10144871-military-exercises-in-crimea-what-is-russia-preparing-for.html"  data-vr-contentbox="news_12"><span class="blue-marker">
							Opinion
						</span>
															Military exercises in Crimea: What is Russia preparing for?
				</a></div></li><li  class="link "><div class="label strong"><span class="time">16:52</span><a href="https://www.unian.info/world/10144427-ex-shakhtar-donetsk-s-striker-ferreyra-signs-deal-with-benfica.html"  data-vr-contentbox="news_13">
															Ex-Shakhtar Donetsk&#039;s striker Ferreyra signs deal with Benfica
				</a></div></li><li  class="link "><div class="label"><span class="time">16:29</span><a href="https://www.unian.info/society/10144457-experimental-ukrainian-clinic-successfully-creates-four-three-parent-babies-for-infertile-women-media.html"  data-vr-contentbox="news_14">
															Experimental Ukrainian clinic successfully creates four &#039;three-parent babies&#039; for infertile women – media
				</a></div></li><li  class="link "><div class="label"><span class="time">16:01</span><a href="https://www.unian.info/politics/10144370-u-s-assistant-secretary-ukraine-and-georgia-part-of-the-west.html"  data-vr-contentbox="news_15">
															U.S. Assistant Secretary: Ukraine and Georgia part of the West
				</a></div></li><li  class="link "><div class="label strong"><span class="time">15:40</span><a href="https://www.unian.info/war/10144823-putin-promises-drastic-consequences-for-ukraine-s-statehood-if-it-tries-to-liberate-donbas.html"  data-vr-contentbox="news_16">
															Putin promises &quot;drastic consequences for Ukraine&#039;s statehood&quot; if it tries to liberate Donbas
				</a></div></li><li  class="link "><div class="label"><span class="time">15:17</span><a href="https://economics.unian.info/10144619-cyprus-court-unfreezes-assets-of-akhmetov-s-scm.html"  data-vr-contentbox="news_17">
															Cyprus court &quot;unfreezes&quot; assets of Akhmetov&#039;s SCM
				</a></div></li><li  class="link "><div class="label red"><span class="time">14:55</span><a href="https://www.unian.info/politics/10144802-ukraine-s-parliament-sacks-finance-minister.html"  data-vr-contentbox="news_18">
															Ukraine&#039;s parliament sacks finance minister
				</a></div></li><li  class="link "><div class="label strong"><span class="time">14:36</span><a href="https://www.unian.info/politics/10144565-savchenko-sues-ukraine-s-parliament.html"  data-vr-contentbox="news_19">
															Savchenko sues Ukraine&#039;s parliament
				</a></div></li><li  class="link "><div class="label red"><span class="time">14:08</span><a href="https://www.unian.info/politics/10144694-ukraine-s-parliament-eventually-passes-law-on-anti-corruption-court.html"  data-vr-contentbox="news_20">
															Ukraine&#039;s parliament eventually passes law on anti-corruption court
				</a></div></li><li  class="link "><div class="label"><span class="time">13:40</span><a href="https://economics.unian.info/10144448-sales-of-new-cars-in-ukraine-grow-by-10-in-jan-may.html"  data-vr-contentbox="news_21"><i class="fa fa-lock gray" ></i>					Sales of new cars in Ukraine grow by 10% in Jan-May
				</a></div></li><li  class="link "><div class="label strong"><span class="time">13:15</span><a href="https://www.unian.info/society/10144208-kira-muratova-renowned-ukrainian-filmmaker-dies-at-83.html"  data-vr-contentbox="news_22">
															Kira Muratova, renowned Ukrainian filmmaker, dies at 83
				</a></div></li><li  class="link "><div class="label strong"><span class="time">12:54</span><a href="https://economics.unian.info/10144307-national-bank-transfers-almost-us-650-mln-to-state-budget-in-may.html"  data-vr-contentbox="news_23"><i class="fa fa-lock gray" ></i>					National Bank transfers almost US$650 mln to state budget in May
				</a></div></li><li  class="link "><div class="label strong"><span class="time">12:32</span><a href="https://www.unian.info/war/10144499-russia-changes-tactics-of-war-in-donbas-turchynov.html"  data-vr-contentbox="news_24">
															Russia changes tactics of war in Donbas – Turchynov
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta2 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x250_2 --><div id='div-gpt-ad-1518440896962-1' style='height:250px; width:300px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-1');
        });
    </script></div><!-- Banner lenta2 () end. --></div></div></li><li  class="link "><div class="label"><span class="time">12:03</span><a href="https://www.unian.info/world/10143875-kupala-night-festival-in-belarusian-alexandria-to-feature-ukrainian-cultural-days.html"  data-vr-contentbox="news_25">
															Kupala Night Festival in Belarusian Alexandria to feature Ukrainian Cultural Days
				</a></div></li><li  class="link "><div class="label"><span class="time">11:41</span><a href="https://economics.unian.info/10144187-u-s-imposes-sanctions-on-ukrainian-airline-over-support-of-iranian-airlines.html"  data-vr-contentbox="news_26">
															U.S. imposes sanctions on Ukrainian airline over support of Iranian airlines
				</a></div></li><li  class="link "><div class="label strong"><span class="time">11:17</span><a href="https://www.unian.info/politics/10144139-britain-calls-on-russia-to-release-ukrainian-political-prisoners.html"  data-vr-contentbox="news_27">
															Britain calls on Russia to release Ukrainian political prisoners
				</a></div></li><li  class="link "><div class="label"><span class="time">10:56</span><a href="https://www.unian.info/war/10143974-osce-records-over-170-explosions-in-donbas-within-one-day.html"  data-vr-contentbox="news_28">
															OSCE records over 170 explosions in Donbas within one day
				</a></div></li><li  class="link "><div class="label"><span class="time">10:31</span><a href="https://www.unian.info/society/10144250-borys-lozhkin-has-become-the-vice-president-of-the-world-jewish-congress.html"  data-vr-contentbox="news_29"><span class="blue-marker">
							Trending
						</span>
															Borys Lozhkin has become the Vice-President of the World Jewish Congress
				</a></div></li><li  class="link "><div class="label strong"><span class="time">10:10</span><a href="https://www.unian.info/society/10144184-pen-america-demands-sentsov-s-immediate-release.html"  data-vr-contentbox="news_30">
															PEN America demands Sentsov&#039;s immediate release
				</a></div></li><li  class="link "><div class="label"><span class="time">09:48</span><a href="https://economics.unian.info/10143962-australia-s-graincorp-opens-firm-in-ukraine-registry.html"  data-vr-contentbox="news_31">
															Australia&#039;s GrainCorp opens firm in Ukraine – registry
				</a></div></li><li  class="link "><div class="label strong"><span class="time">09:19</span><a href="https://www.unian.info/war/10144130-jfo-ukraine-reports-2-kia-s-2-wia-s-amid-25-enemy-attacks-in-past-day.html"  data-vr-contentbox="news_32">
															JFO: Ukraine reports 2 KIA&#039;s, 2 WIA&#039;s amid 25 enemy attacks in past day
				</a></div></li><li  class="link "><div class="label"><span class="time">08:55</span><a href="https://economics.unian.info/10144109-reuters-oil-prices-rise-on-venezuelan-supply-troubles-but-u-s-output-surges.html"  data-vr-contentbox="news_33">
															Reuters: Oil prices rise on Venezuelan supply troubles, but U.S. output surges
				</a></div></li><li class="date"><div class="label strong"><a href="/news/archive/20180606">
						06
						June,
						Wednesday
					</a></div></li><li  class="link "><div class="label strong"><span class="time">23:41</span><a href="https://www.unian.info/war/10143965-osce-s-apakan-security-situation-around-donetsk-filtration-station-remains-critical.html"  data-vr-contentbox="news_34">
															OSCE&#039;s Apakan: Security situation around Donetsk Filtration Station remains critical
				</a></div></li><li  class="link "><div class="label"><span class="time">23:17</span><a href="https://economics.unian.info/10143905-nbu-weakens-official-forex-rate-to-uah-26-16-to-dollar.html"  data-vr-contentbox="news_35"><i class="fa fa-lock gray" ></i>					NBU weakens official forex rate to UAH 26.16 to dollar
				</a></div></li><li  class="link "><div class="label"><span class="time">22:58</span><a href="https://economics.unian.info/10143959-ukraine-to-miss-forex-reserves-target-after-imf-loan-delays-reuters-poll.html"  data-vr-contentbox="news_36">
															Ukraine to miss forex reserves target after IMF loan delays: Reuters poll
				</a></div></li><li  class="link "><div class="label"><span class="time">22:26</span><a href="https://www.unian.info/world/10143890-nato-ministers-expected-to-okay-four-thirties-initiative-stoltenberg-media.html"  data-vr-contentbox="news_37">
															NATO ministers expected to okay &#039;Four Thirties&#039; Initiative: Stoltenberg – media
				</a></div></li><li  class="link "><div class="label strong"><span class="time">21:32</span><a href="https://www.unian.info/politics/10143914-sbu-confirms-authenticity-of-leaked-hit-list-of-47-journalists-bbc.html"  data-vr-contentbox="news_38">
															SBU confirms authenticity of leaked &quot;hit-list&quot; of 47 journalists – BBC
				</a></div></li><li  class="link "><div class="label strong"><span class="time">21:04</span><a href="https://www.unian.info/war/10143857-un-security-council-condemns-continuous-ceasefire-violations-in-eastern-ukraine.html"  data-vr-contentbox="news_39">
															UN Security Council condemns continuous ceasefire violations in eastern Ukraine
				</a></div></li><li  class="link "><div class="label"><span class="time">20:15</span><a href="https://economics.unian.info/10143443-revenues-of-local-budgets-across-ukraine-rise-24-in-jan-may.html"  data-vr-contentbox="news_40"><i class="fa fa-lock gray" ></i>					Revenues of local budgets across Ukraine rise 24% in Jan-May
				</a></div></li><li  class="link "><div class="label strong"><span class="time">19:10</span><a href="https://www.unian.info/politics/10143647-ukraine-s-constitutional-court-greenlights-abolition-of-parliamentary-immunity.html"  data-vr-contentbox="news_41">
															Ukraine&#039;s Constitutional Court greenlights abolition of parliamentary immunity
				</a></div></li><li  class="link "><div class="label strong"><span class="time">18:30</span><a href="https://economics.unian.info/10143794-rada-s-budget-committee-backs-dismissal-of-finance-minister.html"  data-vr-contentbox="news_42"><i class="fa fa-lock gray" ></i>					Rada&#039;s Budget Committee backs dismissal of finance minister
				</a></div></li><li  class="link "><div class="label strong"><span class="time">17:50</span><a href="https://www.unian.info/war/10143398-poroshenko-donbas-seeing-hot-phase-of-war-not-frozen-conflict.html"  data-vr-contentbox="news_43">
															Poroshenko: Donbas seeing hot phase of war, not &quot;frozen conflict&quot;
				</a></div></li><li  class="link "><div class="label"><span class="time">16:40</span><a href="https://economics.unian.info/10143365-ukraine-s-neurc-elects-new-chairperson.html"  data-vr-contentbox="news_44"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s NEURC elects new Chairperson
				</a></div></li><li  class="link "><div class="label strong"><span class="time">16:20</span><a href="https://www.unian.info/politics/10143344-nato-s-stoltenberg-shows-no-support-for-italy-s-idea-to-lift-russia-sanctions.html"  data-vr-contentbox="news_45">
															NATO&#039;s Stoltenberg shows no support for Italy&#039;s idea to lift Russia sanctions
				</a></div></li><li  class="link "><div class="label"><span class="time">16:00</span><a href="https://economics.unian.info/10142978-general-electric-krcbw-agree-on-partial-localization-of-diesel-locomotives-production-in-ukraine.html"  data-vr-contentbox="news_46"><i class="fa fa-lock gray" ></i>					General Electric, KRCBW agree on partial localization of diesel locomotives production in Ukraine
				</a></div></li><li  class="link "><div class="label"><span class="time">15:40</span><a href="https://www.unian.info/politics/10143236-whole-world-is-testing-ground-for-russia-s-fake-news-policy-poroshenko.html"  data-vr-contentbox="news_47">
															Whole world is &quot;testing ground&quot; for Russia&#039;s fake news policy - Poroshenko
				</a></div></li><li  class="link "><div class="label"><span class="time">15:20</span><a href="https://www.unian.info/politics/10143143-moscow-confirms-normandy-four-foreign-ministers-to-meet-in-berlin-june-11.html"  data-vr-contentbox="news_48">
															Moscow confirms Normandy Four foreign ministers to meet in Berlin, June 11
				</a></div></li><li  class="link "><div class="label"><span class="time">15:00</span><a href="https://economics.unian.info/10142849-vietnam-resumes-wheat-imports-from-ukraine.html"  data-vr-contentbox="news_49">
															Vietnam resumes wheat imports from Ukraine
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta3 () start. --><!-- /82479101/Display_Unian.ua/unian_300x600_3 --><div id='div-gpt-ad-1518440896962-2'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-2');
        });
    </script></div><!-- Banner lenta3 () end. --></div></div></li><li  class="link "><div class="label"><span class="time">14:40</span><a href="https://kiev.unian.info/10143089-kyiv-to-start-metro-bridge-overhaul-in-2019-to-complete-works-before-2022-city-administration.html"  data-vr-contentbox="news_50">
															Kyiv to start Metro Bridge overhaul in 2019 to complete works before 2022 – City Administration
				</a></div></li><li  class="link "><div class="label strong"><span class="time">14:20</span><a href="https://www.unian.info/politics/10143038-russia-starts-large-scale-military-drills-in-occupied-crimea.html"  data-vr-contentbox="news_51">
															Russia starts large-scale military drills in occupied Crimea
				</a></div></li><li  class="link "><div class="label"><span class="time">14:00</span><a href="https://economics.unian.info/10142861-ukraine-s-supreme-court-blocks-gas-production-near-russian-occupied-crimea.html"  data-vr-contentbox="news_52"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s Supreme Court blocks gas production near Russian-occupied Crimea
				</a></div></li><li  class="link "><div class="label strong"><span class="time">13:40</span><a href="https://www.unian.info/world/10143005-u-s-pushes-nato-to-ready-more-forces-to-deter-russian-threat.html"  data-vr-contentbox="news_53">
															U.S. pushes NATO to ready more forces to deter Russian threat
				</a></div></li><li  class="link "><div class="label strong"><span class="time">13:20</span><a href="https://www.unian.info/politics/10143254-pm-groysman-asks-rada-to-fire-finance-minister.html"  data-vr-contentbox="news_54">
															PM Groysman asks Rada to fire finance minister
				</a></div></li><li  class="link "><div class="label"><span class="time">13:00</span><a href="https://economics.unian.info/10142858-ukraine-s-finance-minister-describes-scenario-in-case-of-termination-of-cooperation-with-imf.html"  data-vr-contentbox="news_55"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s Finance Minister describes scenario in case of termination of cooperation with IMF
				</a></div></li><li  class="link "><div class="label"><span class="time">12:40</span><a href="https://www.unian.info/war/10142846-poroshenko-thanks-madrid-for-probe-into-spanish-mercenaries-participation-in-donbas-war.html"  data-vr-contentbox="news_56">
															Poroshenko thanks Madrid for probe into Spanish mercenaries&#039; participation in Donbas war
				</a></div></li><li  class="link "><div class="label strong"><span class="time">12:20</span><a href="https://www.unian.info/politics/10143104-lawyer-sentsov-on-the-brink-compulsory-feeding-may-start-soon.html"  data-vr-contentbox="news_57">
															Lawyer: Sentsov &quot;on the brink&quot;, compulsory feeding may start soon
				</a></div></li><li  class="link "><div class="label"><span class="time">12:00</span><a href="https://www.unian.info/politics/10142843-ukraine-s-envoy-to-un-elected-vice-president-of-73rd-general-assembly.html"  data-vr-contentbox="news_58">
															Ukraine&#039;s envoy to UN elected vice-president of 73rd General Assembly
				</a></div></li><li  class="link "><div class="label strong"><span class="time">11:40</span><a href="https://www.unian.info/world/10142927-russia-s-troll-factory-launches-new-website-targeting-americans.html"  data-vr-contentbox="news_59">
															Russia’s troll factory launches new website targeting Americans
				</a></div></li><li  class="link "><div class="label"><span class="time">11:20</span><a href="https://economics.unian.info/10142474-nationwide-farmland-assessment-data-to-be-available-on-ukraine-s-single-geoportal.html"  data-vr-contentbox="news_60"><i class="fa fa-lock gray" ></i>					Nationwide farmland assessment data to be available on Ukraine&#039;s single geoportal
				</a></div></li><li  class="link "><div class="label"><span class="time">11:00</span><a href="https://www.unian.info/world/10142834-bloody-russia-world-cup-2018-host-in-series-of-powerful-posters.html"  data-vr-contentbox="news_61">
															Bloody Russia: World Cup 2018 host in series of powerful posters
				</a></div></li><li  class="link "><div class="label strong"><span class="time">10:40</span><a href="https://www.unian.info/politics/10142819-donbas-situation-must-improve-before-eu-lifts-russia-sanctions-austrian-chancellor.html"  data-vr-contentbox="news_62">
															Donbas situation must improve before EU lifts Russia sanctions: Austrian chancellor
				</a></div></li><li  class="link "><div class="label"><span class="time">10:20</span><a href="https://economics.unian.info/10142900-with-or-without-imf-money-nbu-predicts-two-scenarios-for-ukraine.html"  data-vr-contentbox="news_63"><i class="fa fa-lock gray" ></i>					With or without IMF money: NBU predicts two scenarios for Ukraine
				</a></div></li><li  class="link "><div class="label"><span class="time">10:00</span><a href="https://www.unian.info/politics/10142792-sbu-investigates-publication-of-assassination-list-of-47-journalists-and-bloggers.html"  data-vr-contentbox="news_64">
															SBU investigates publication of &quot;assassination list&quot; of 47 journalists and bloggers
				</a></div></li><li  class="link "><div class="label"><span class="time">09:40</span><a href="https://www.unian.info/politics/10142651-worse-than-serial-criminals-why-ukrainian-political-prisoners-in-russia-receive-huge-terms.html"  data-vr-contentbox="news_65"><span class="blue-marker">
							Analysis
						</span>
															Worse than serial criminals: Why Ukrainian political prisoners in Russia receive huge terms
				</a></div></li><li  class="link "><div class="label strong"><span class="time">09:20</span><a href="https://www.unian.info/politics/10142795-un-expected-to-adopt-statement-encouraging-peace-in-ukraine-ap.html"  data-vr-contentbox="news_66">
															UN expected to adopt statement encouraging peace in Ukraine - AP
				</a></div></li><li  class="link "><div class="label strong"><span class="time">09:00</span><a href="https://www.unian.info/war/10142810-ukraine-s-joint-forces-report-3-wias-in-past-day-hostilities.html"  data-vr-contentbox="news_67">
															Ukraine&#039;s Joint Forces report 3 WIAs in past day hostilities
				</a></div></li><li class="date"><div class="label"><a href="/news/archive/20180605">
						05
						June,
						Tuesday
					</a></div></li><li  class="link "><div class="label"><span class="time">23:50</span><a href="https://economics.unian.info/10142579-ukraine-s-antonov-responds-to-russia-s-plans-to-produce-ukrainian-cargo-aircraft-under-new-brand.html"  data-vr-contentbox="news_68"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s Antonov responds to Russia&#039;s plans to produce Ukrainian cargo aircraft under new brand
				</a></div></li><li  class="link "><div class="label"><span class="time">23:15</span><a href="https://www.unian.info/society/10142516-ukrainians-in-poland-receive-almost-same-wages-as-poles-study.html"  data-vr-contentbox="news_69">
															Ukrainians in Poland receive almost same wages as Poles – study
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta4 () start. --><!-- /82479101/Display_Unian.ua/unian_300x250_4 --><div id='div-gpt-ad-1518440896962-3' style='height:250px; width:300px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-3');
        });
    </script></div><!-- Banner lenta4 () end. --></div></div></li><li  class="link "><div class="label"><span class="time">22:30</span><a href="https://www.unian.info/politics/10142348-why-russia-considers-the-sea-of-azov-its-own-and-what-ukraine-should-do-about-it.html"  data-vr-contentbox="news_70"><span class="blue-marker">
							Opinion
						</span>
															Why Russia considers the Sea of Azov its own and what Ukraine should do about it
				</a></div></li><li  class="link "><div class="label strong"><span class="time">21:45</span><a href="https://www.unian.info/politics/10142588-u-s-stresses-importance-of-independent-anti-corruption-court-for-ukraine.html"  data-vr-contentbox="news_71">
															U.S. stresses importance of independent Anti-Corruption Court for Ukraine
				</a></div></li><li  class="link "><div class="label strong"><span class="time">21:00</span><a href="https://economics.unian.info/10142465-ukraine-s-international-reserves-drop-to-us-18-1-bln-in-may.html"  data-vr-contentbox="news_72"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s international reserves drop to US$18.1 bln in May
				</a></div></li><li  class="link "><div class="label"><span class="time">20:15</span><a href="https://economics.unian.info/10142438-ukraine-2018-spring-grain-sowing-97-complete.html"  data-vr-contentbox="news_73">
															Ukraine 2018 spring grain sowing 97% complete
				</a></div></li><li  class="link "><div class="label"><span class="time">19:30</span><a href="https://www.unian.info/politics/10142429-mfa-ukraine-says-constructive-negotiations-launched-with-hungarians-on-education-law.html"  data-vr-contentbox="news_74">
															MFA Ukraine says &quot;constructive negotiations&quot; launched with Hungarians on education law
				</a></div></li></ul></div><div class="clearfix"></div><div class="single-block-loader"><div class="scroll-loader"><img src="/images/ajax-loader.gif" alt="Loading..."/></div></div></section><div class="read-more allnew"><a href="https://www.unian.info/detail/all_news"><span>All news</span><i class="unian-arrow-more"></i></a></div></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="/images/ajax-loader.gif" alt="Loading..."/></div></div><div class="prl0 col-sm-12 margin-top-30"><section class="copyright-section collapsed" id="footer_pos"><div class="dark-section"><div class="copyright-text"><p></p><span class="read-more"><a href="javascript:void(0);" data-collapse-text="Collapse" data-expand-text="Expand">Expand</a></span></div></div></section></div></div></div></div><div id="auth_widget" data-component="WidgetUserAuth"></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required" placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="_w1W1brhWg72S0bIc_TYYiW-qi1cEWnGzMFr8KF3GQU"><input type="hidden" name="form_name" value="feedback"><button class="send" data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__header"><div class="cookies__close"><i class="fa fa-close"></i></div><div class="cookies__agree"><i class="fa fa-check-circle"></i>Agree!</div></div><div class="cookies__body"><div class="cookies__body-text">By continuing to browse www.unian.info, you acknowledge that you have read this website's <a href="/static/siterules/"> Terms of Use </a> and agree to the  <a href="/static/policy"> Privacy Policy </a></div></div></div></div><iframe name="send_frame1" class="send_frame1" ></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1" action="https://www.unian.info/send_error" method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><script type="application/javascript">
            !function(e){function n(r){if(t[r])return t[r].exports;var o=t[r]={i:r,l:!1,exports:{}};return e[r].call(o.exports,o,o.exports,n),o.l=!0,o.exports}var r=window.webpackJsonp;window.webpackJsonp=function(t,c,a){for(var u,i,f,l=0,s=[];l<t.length;l++)i=t[l],o[i]&&s.push(o[i][0]),o[i]=0;for(u in c)Object.prototype.hasOwnProperty.call(c,u)&&(e[u]=c[u]);for(r&&r(t,c,a);s.length;)s.shift()();if(a)for(l=0;l<a.length;l++)f=n(n.s=a[l]);return f};var t={},o={5:0};n.e=function(e){function r(){u.onerror=u.onload=null,clearTimeout(i);var n=o[e];0!==n&&(n&&n[1](new Error("Loading chunk "+e+" failed.")),o[e]=void 0)}var t=o[e];if(0===t)return new Promise(function(e){e()});if(t)return t[2];var c=new Promise(function(n,r){t=o[e]=[n,r]});t[2]=c;var a=document.getElementsByTagName("head")[0],u=document.createElement("script");u.type="text/javascript",u.charset="utf-8",u.async=!0,u.timeout=12e4,n.nc&&u.setAttribute("nonce",n.nc),u.src=n.p+""+e+"."+{0:"0fbbf00f524e3896b223",1:"9dfe844a12b1d6193b9a",2:"99ed233cb16c25c664f8",3:"3d00c3233f071a863b39",4:"36156f392274af740fa1"}[e]+".js";var i=setTimeout(r,12e4);return u.onerror=u.onload=r,a.appendChild(u),c},n.m=e,n.c=t,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{configurable:!1,enumerable:!0,get:t})},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},n.p="/build/",n.oe=function(e){throw console.error(e),e}}([]);
		</script><script src="/build/vendor.0fbbf00f524e3896b223.js" async ></script><script src="https://comments.unian.net/build/react-application.js" async></script><script src="https://pogoda.unian.net/widget" async></script><script src="https://pogoda.unian.net/widget?type=footer" async></script><!-- Banner cat-fish (news_post) start. --><div id='admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497'></div><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.display('admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497');
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/82479101/Display_Unian.ua/unian_0', 'div-gpt-ad-1526570658000-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- /82479101/Display_Unian.ua/unian_0 --><div id='div-gpt-ad-1526570658000-0'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1526570658000-0');
        });
    </script></div><!-- Banner cat-fish (news_post) end. --><!-- Google Analitycs --><script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-32196466-1', 'auto');
            ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
            ga('create', 'UA-113262294-1', 'auto',{'name': 'all'});
            ga('send', 'pageview');
            ga('infoTracker.send', 'pageview');
            ga('all.send', 'pageview');
        </script><!--/ Google Analitycs --><!-- Gemius  --><script type="text/javascript"><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!--bigmir)net TOP 100 Part 1--><script type="text/javascript" ><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:12815,s:12815,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bgm_loaded=1;
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //--></script><noscript><img src="//c.bigmir.net/?v12815&s12815&t6" width="0" height="0" alt="" title=""  /></noscript><!-- Piwik --><script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//assay.1plus1.ua/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><!-- Yandex.Metrika counter --><script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38467185 = new Ya.Metrika({ id:38467185, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script><noscript><div><img src="https://mc.yandex.ru/watch/38467185" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --></body></html>