<!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>Ukraine advances to soccer quarterfinals - sports news</title><meta name="description" content="Ukraine advances to soccer quarterfinals. View news feed from Ukrainian Independent Information Agency UNIAN - sports news for 27 June" /><meta name="keywords" content="" /><link rel="shortcut icon" href="/favicon.ico" /><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"/><meta property="og:title" content="Ukraine advances to soccer quarterfinals"/><meta property="og:description" content="Shevchenko said it was a &quot;great victory&quot;"/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/thumb_files/1000_545_?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="Ukraine advances to soccer quarterfinals"/><meta name="twitter:description" content="Shevchenko said it was a &quot;great victory&quot;"><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/thumb_files/1000_545_?1"/><meta name="twitter:domain" content="www.unian.net"/><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "WebPage",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"
		},
		"headline": "Ukraine advances to soccer quarterfinals",
		"datePublished": "2006-06-27T10:37:00+03:00",
				"description": "Shevchenko said it was a &quot;great victory&quot;",
		"author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.unian.info/images/uni-logo.png",
				"width": 95,
				"height": 60
		  }
		},

		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/thumb_files/1000_545_",
			"height": 1000,
			"width": 545
		},
		"breadcrumb":{
          "@type":"BreadcrumbList",
          "itemListElement": [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.unian.info/sport",
              "name": "Sport"
             }
          }]
          }
    }



    </script><link href="https://www.unian.info/sport/amp-8912-ukraine-advances-to-soccer-quarterfinals.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.unian.info/m/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"/><link rel="canonical" href="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"><link rel="stylesheet" href="/build/styles.f074c3f6299c14f90daa957665b5da3c.css" ><link rel="apple-touch-icon" href="/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76" href="/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120" href="/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152" href="/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/images/apple-touch-icon-180x180.png"><link rel='dns-prefetch' href='//images.unian.net' /><link rel='dns-prefetch' href='//pogoda.unian.net' /><link rel='dns-prefetch' href='//comments.unian.net' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//source.mmi.bemobile.ua' /><link rel='dns-prefetch' href='//gaua.hit.gemius.pl' /><link rel='dns-prefetch' href='//ismatlab.com' /><link rel='dns-prefetch' href='//inv-nets.admixer.net' /><link rel='dns-prefetch' href='//cdn.admixer.net' /><link rel='dns-prefetch' href='//c.bigmir.net' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><script>
			(function (i, s, o, g, r, a, m) {
				i[r] = i[r] || function () {
					(i[r].q = i[r].q || []).push(arguments)
				}, i[r].l = 1 * new Date();
				a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
				a.async = 1;
				a.src = g;
				m.parentNode.insertBefore(a, m)
			})(window, document, 'script', 'https://l1-izi.ovva.tv/analytics.js', 'st');

			st('start');
		</script><script>
				st("pageConfig", JSON.parse("\x7B\x22url\x22\x3A\x22https\x3A\x5C\x2F\x5C\x2Fwww.unian.info\x5C\x2Fsport\x5C\x2F8912\x2Dukraine\x2Dadvances\x2Dto\x2Dsoccer\x2Dquarterfinals.html\x22,\x22title\x22\x3A\x22Ukraine\x20advances\x20to\x20soccer\x20quarterfinals\x22,\x22type\x22\x3A\x22post\x22,\x22categories\x22\x3A\x5B\x22Sport\x22\x5D,\x22tags\x22\x3A\x5B\x5D,\x22extra\x22\x3A\x7B\x22word_count\x22\x3A600,\x22publication_date\x22\x3A\x22Tue,\x2027\x20Jun\x202006\x2010\x3A37\x3A00\x20\x2B0300\x22\x7D\x7D"));
            </script><!-- Banner init (news_post) start. --><!-- Init DFP--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82479101/Display_Unian.ua/top_1180x120', [
            [1180, 120],
            [980, 120]
        ], 'div-gpt-ad-1528046683262-0').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1', [300, 600], 'div-gpt-ad-1518440896962-0').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['sport']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2', [300, 250], 'div-gpt-ad-1518440896962-1').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['sport']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x600_3', [300, 600], 'div-gpt-ad-1518440896962-2').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['sport']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x250_4', [300, 250], 'div-gpt-ad-1518440896962-3').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['sport']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_970x250_1', [
            [750, 250],
            [600, 300],
            [728, 90]
        ], 'div-gpt-ad-1518440896962-4').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['sport']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script><script type='text/javascript'>
    (function() {
        var w = window,
            d = document,
            protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
            aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script><!-- Init Admixer--><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.defineSlot({
            z: 'c46377b2-bd4c-45e5-86e9-11410969e307',
            ph: 'admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497',
            i: 'inv-nets'
        });
        admixerML.defineSlot({
            z: '4731ea29-d902-4328-bd72-eb893664dd82',
            ph: 'admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script><!-- Banner init (news_post) end. --></head><body class="article publication " data-infinite-scroll=""><div id="page_content" class="container main-wrap" data-page="1" data-page-max="50"><div id="fb-root"></div><!-- Banner branding (news_post) start. --><!-- /82479101/Display_Unian.ua/top_1180x120 --><div id='div-gpt-ad-1528046683262-0' align="center" class="top-banner-main"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1528046683262-0');
        });
    </script></div><!-- Banner branding (news_post) end. --><div class=" header-menu col-lg-10 col-lg-offset-2 visible-lg no-padding headroom "><header class="top"><nav class="navbar"><ul class="nav navbar-nav"><li class=" widget start-page"><a href="https://www.unian.info/static/start"><img src="/images/start-page.png" alt="" class="star-page__img"/><span>UNIAN as startup page</span></a></li><li class="widget weather  hidden " ><div id="unian_weather_widget" class="weather-widget-container" ></div></li><li class=" widget currencies"><div class="currency"><div class="cup" data-link="/"><label>USD</label><span>27.07</span></div><div class="cup" data-link="/"><label>EUR</label><span>30.71</span></div></div></li><li class="dropdown services"><a href="javascript:void(0);" class="dropdown-toggle">
									Services
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="/static/advertising/advert">
											Advertising
										</a></li><li><a href="/static/press/about">
											Press center
										</a></li><li><a href="https://photo.unian.net/">
											Image bank
										</a></li><li><a href="/static/monitoring/about">
											Monitoring
										</a></li><li><a href="/static/subscription/products">
											For subscribers
										</a></li></ul></li><li class="dropdown social"><a href="javascript:void(0);" class="dropdown-toggle">
									Social networks
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="Z3BsdXNfZW5n" data-hashtype="href" data-link="" class="cup" data-target="_blank">Google+</span></li><li><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" class="cup" data-target="_blank">Twitter</span></li></ul></li><li class="dropdown"><a href="javascript:void(0);" class="dropdown-toggle">
									Eng
									<i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="//www.unian.net/">
                                Рус
                            </a></li><li><a href="//www.unian.ua/">
                                Укр
                            </a></li></ul></li><li class="sign text-center widget"><div id="user_block" data-component="HeaderLoginBlock"></div></li><li class=" search text-right widget"><form method="GET" action="/search"><input type="text" name="q" aria-label="search" class="search-input" placeholder="Search"/><input type="hidden" name="token" value="pw8C6tPffxDYYx3BBsNKKdxCc3KLNqD6F8of1SuNbyg"/><button type="submit" class="main-search" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></nav></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><aside><div class="wrap-aside nano"><div class="wrap nano-content"><div class="inside-nano-content"><div class=""><div class="logo"><a href="/"><img src="/images/unian-logo-eng.svg" alt="Information Agency"/><div class="text">
								Information Agency
							</div></a></div><a href="javascript:void(0);" id="trigger" class="menu-trigger menu-toggle hidden-lg" aria-label="menu"></a></div><nav class="main-nav mp-menu nano nano-mob" id="mp-menu"><div class="nano-content nano-content-mob"><div class="hidden-lg search"><form method="GET" action="/search"><input type="text" name="q" aria-label="search" class="search-input" placeholder="Search"/><input type="hidden" name="token" value="pw8C6tPffxDYYx3BBsNKKdxCc3KLNqD6F8of1SuNbyg"/><button type="submit" class="main-search" aria-label="search"><i class="fa fa-search"></i></button></form></div><div class="menu-close hidden-lg">+</div><div class="mp-level main-menu"><ul><li class="  "><a href="https://www.unian.info/">
						Home
											</a></li><li class="  "><a href="https://www.unian.info/politics">
						Politics
											</a></li><li class="  "><a href="https://economics.unian.info/">
						Economy
											</a></li><li class="  "><a href="https://www.unian.info/war">
						War
											</a></li><li class="  "><a href="https://www.unian.info/kiev">
						Kyiv
											</a></li><li class="  "><a href="https://www.unian.info/society">
						Society
											</a></li><li class="  "><a href="https://www.unian.info/world">
						World
											</a></li></ul></div><div class="services mp-level"><ul><li class="   "><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                        					</a></li><li class="   "><a href="https://www.unian.info/detail/opinions">
                        Opinions
                        					</a></li><li class="   "><a href="https://www.unian.info/detail/publications">
                        Publications
                        					</a></li><li class=" hidden-lg  "><a href="/static/press/live">
                        Press center
                        					</a></li><li class=" hidden-lg has-submenu "><a href="javascript:void(0);">
                        Services
                        							<i class="fa fa-angle-down"></i></a><div class="sub-level "><div class="back"><i class="fa fa-angle-left"></i></div><div class="title">
                            Services
						</div><ul><li class=""><a href="/static/advertising/advert">
                                            Advertising
										</a></li><li class=""><a href="/static/press/about">
                                            Press center
										</a></li><li class=""><a href="https://photo.unian.net/">
                                            Image bank
										</a></li><li class=""><a href="/static/monitoring/about">
                                            Monitoring
										</a></li><li class=""><a href="/static/subscription/products">
                                            For subscribers
										</a></li></ul></div></li></ul></div><div class="bottom mp-level"><ul class="hor-menu"><li><a href="https://www.unian.info/news/archive">Archive</a></li><li><a href="https://www.unian.info/static/contacts">Contact us</a></li><li class="mobile-link hide"><span data-link="/m/">
										News on your mobile
									</span></li></ul><div class="our-apps"><div class="apps-icons"><a class="app-icon cup" target="_blank" aria-label="rss"  href="/redirect?link=https%3A//rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2s" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-twitter"></i></span><span data-hashstring="dmtvbnRha3Rl" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-vk"></i></span><span data-hashstring="Z29vZ2xlKw==" data-hashtype="href" data-link=""  data-target="_blank" class="app-icon cup"><i class="unian-google-plus"></i></span></div></div></div><ul class="language inline hidden-lg"><li><a href="//www.unian.net/">
												Рус
											</a></li><li><a href="//www.unian.ua/">
												Укр
											</a></li><li><a href="">Eng</a></li></ul></div></div></nav></div></div></div></aside></div><div class="col-lg-10 col-sm-12"><!-- Banner fullvideo (news_post) start. --><div id='admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497'></div><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.display('admixer_4731ea29d9024328bd72eb893664dd82_zone_18101_sect_5269_site_3497');
    });
</script><!-- Banner fullvideo (news_post) end. --><div class="clearfix"></div><div class="visible-sm visible-xs"></div><div class="content-column"
								><div id="block_left_column_content" class="col-md-8 pl0 col-sm-12 sm-prl0"
															 data-ajax-url="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"
												><div class="single-publication infinity-item"
         data-url="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"
         data-title="Ukraine advances to soccer quarterfinals - sports news"
         data-io-article-url="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"
         data-prev-url="https://www.unian.info/sport"
    ><section
                class="article-column main-article "><div class="article-text"><h1>Ukraine advances to soccer quarterfinals</h1><div class="bottom dflex    "><div class="item time no-padding">10:37, 27 June 2006</div><a href="https://www.unian.info/sport" class="gray-marker">
                                Sport
                            </a><div class=""><span class="item views"><i class="unian-eye"></i>
                                                                            617
                                    								</span><span class="item comments"><i class="unian-comment"></i>
                                    0
								</span></div><div class="article-shares left" data-url="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"><section class="our-community-section"><div class="our-community"><div class="column"><div class="social-likes-wrapper"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="gp"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a><span class="comments-toggle-button"  data-component="CommentsToggleButton" data-news-id="8912"></span></div></div></div></div></section></div></div><h2>Shevchenko said it was a "great victory"</h2><div class="clearfix"><p>The idea is to put the ball in the net, not just keep it out. Ukraine figured that out a lot quicker than Switzerland in the shootout Monday night. And the World Cup newcomers are headed to the quarterfinals because of it, according to AP.</p><p>After 120 minutes of scoreless soccer, goalkeeper Oleksandr Shovkovskyi didn`t have to work very hard in the shootout, either. The Swiss misses came right at him, and another shot clanged off the crossbar.</p><p>The Swiss, who did not yield a goal in the entire tournament, stood stunned at their lack of marksmanship from the penalty spot in the first shootout of the World Cup.</p><p>Meanwhile, Artem Milevskiy, Serhiy Rebrov and Oleg Gusev hit the net after Ukraine star Andriy Shevchenko`s weak, low shot was stopped by Switzerland goalkeeper Pascal Zuberbuehler.</p><p></p><p>The Ukrainians mobbed each other in a pile after the 3-0 shootout win, which put them in a match Friday against Italy at Hamburg.</p><p></p><p>Shevchenko said it was a "great victory."</p><p></p><p>"We suffered a lot and we`re happy to have won for all Ukrainians," Shevchenko said. "We do not have the greatest players, but we make up for that by making sacrifices for each other, by playing with a lot of heart."</p><p></p><p>The Ukrainian capital of Kiev erupted in celebration Tuesday, with fans spilling out of bars shouting "Ukrania!" and drivers leaning on their horns in the early morning hours.</p><p></p><p>But Ukraine, like the Swiss, was considered an outsider at the World Cup, and if Ukraine can`t find a semblance of offense in the quarterfinals, it`s unlikely to stick around.</p><p></p><p>It was a tame game, particularly in comparison to the other quarterfinals. There was only one yellow card, the calmest match in a tournament that has set a record for yellows and for ejections.</p><p></p><p>Mexican referee Benito Archundia gave the yellow to Tranquillo Barnetta in the 59th minute for a push from behind.</p><p></p><p>Ukraine coach Oleh Blokhin chose to start the shootout with his top scorer, but Shevchenko`s shot was poor.</p><p></p><p>Marco Streller`s effort for Switzerland was worse — low and directly at Shovkovskyi.</p><p></p><p>And after Milevskiy scored, Barnetta hit the crossbar. Rebrov made it 2-0 and Ricardo Cabanas looked almost amateurish on his shot directly into the middle of the goal — and again, right at the Ukranian goalkeeper.</p><p></p><p>Then Gusev powered his winner into the left side of the net.</p><p></p><p>"We put in a good performance and I hope all of Switzerland is still behind us. Football is sometimes hard, but we gained a lot of experience for Euro 2008 in our own country," defender Ludovic Magnin said.</p><p></p><p>Each team came close to scoring in the first half, hitting the crossbar.</p><p></p><p>In the 21st minute, Shevchenko dived to head the ball from 8 yards. The ball bounced down to the ground and up onto the crossbar before being cleared. </p><p>Three minutes later, Switzerland`s Alexander Frei shot from 20 yards and the ball bounced off the bar. </p><p></p><p>In the 34th, Switzerland`s Johan Djourou, who started for injured defender Philippe Senderos, was himself taken off. Djourou was replaced by Stephane Grichting. </p><p></p><p>Shevchenko also got close in the 68th, chesting the ball, then dribbling to get through the Swiss defense before discharging a powerful left-footed shot from the edge of the area. It narrowly missed the right post. </p><p></p><p>In another close call, Swiss Ludovic Magnin sent a free kick onto the roof of the net in the 73rd minute. </p><p></p><p>"It`s not that we play defensive football, we played how we`ve always played," Switzerland coach Koebi Kuhn said. "But it`s also true we have high-quality young defenders, which is why we allowed no goals throughout the tournament. Of course, that doesn`t help us now."</p><p></p></div><div class="mistake padding-top-30">
                            If you see a spelling error on our site, select it and press Ctrl+Enter
                        </div><div class="article-shares" data-url="https://www.unian.info/sport/8912-ukraine-advances-to-soccer-quarterfinals.html"><section class="our-community-section"><div class="our-community"><div class="column"><div class="social-likes-wrapper"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="gp"><i class="fa fa-google-plus"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a><span class="comments-toggle-button"  data-component="CommentsToggleButton" data-news-id="8912"></span></div></div></div></div></section></div></div></section><div class="clearfix"></div><section class="article-column article-bottom"><section class="comments-section"><div class="comments" data-component="CommentBox" data-news-id="8912"></div></section></section><!-- Banner content_roll (news_post) start. --><!-- start content banner for unian --><div id="adpartner-vunit-1343"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=1343&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end content banner for unian --><!-- start intext content banner for unian --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian --><!-- Banner content_roll (news_post) end. --><section class="article-column article-bottom"></section></div></div><div id="block_right_column_content" class="col-md-4 col-sm-6 prl0 pl0-1152 pull-right newsfeed  hidden-sm hidden-xs"
																><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="h2">
                                                            Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                          data-block-ajax-url="/ajax/all_news?page_route=news_post_without_rubric_slug"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter
                    ><ul class="newsfeed-list "><li  class="link"><div class="label"><span class="time">09:00</span><a href="https://www.unian.info/politics/10452762-connection-spotted-between-russia-s-invasion-plans-and-churches-in-ukraine-targeted-for-arson-attacks.html"  data-vr-contentbox="news_0">
															Connection spotted between  Russia&#039;s invasion plans and churches in Ukraine targeted for arson attacks
				</a></div></li><li  class="link"><div class="label strong"><span class="time">01:20</span><a href="https://www.unian.info/politics/10452669-ankle-monitor-put-on-kherson-official-suspected-of-ordering-assassination-of-activist-handziuk.html"  data-vr-contentbox="news_1">
															Ankle monitor put on Kherson official suspected of ordering assassination of activist Handziuk
				</a></div></li><li  class="link"><div class="label"><span class="time">00:30</span><a href="https://www.unian.info/politics/10452654-amnesty-international-five-years-after-euromaidan-justice-for-victims-still-not-even-in-sight-rfe-rl.html"  data-vr-contentbox="news_2">
															Amnesty International: Five years after Euromaidan, justice for victims &#039;still not even in sight&#039; – RFE/RL
				</a></div></li><li class="date"><div class="label"><a href="//www.unian.info/news/archive/20190219">
						19
						February,
						Tuesday
					</a></div></li><li  class="link"><div class="label"><span class="time">23:40</span><a href="https://www.unian.info/war/10452633-russia-led-forces-dig-trench-closer-to-ukrainian-positions-in-donetsk-region-osce.html"  data-vr-contentbox="news_3">
															Russia-led forces dig trench closer to Ukrainian positions in Donetsk region – OSCE
				</a></div></li><li  class="link"><div class="label strong"><span class="time">22:55</span><a href="https://www.unian.info/war/10452618-u-s-navy-s-missile-destroyer-to-arrive-in-ukraine-s-odesa-on-february-25.html"  data-vr-contentbox="news_4">
															U.S. Navy&#039;s missile destroyer to arrive in Ukraine&#039;s Odesa on February 25
				</a></div></li><li class="banner banner-fb "><div class="newsfeed-box banner banner-fb"><!-- Banner lenta1 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x600_1 --><div id='div-gpt-ad-1518440896962-0'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-0');
        });
    </script></div><!-- Banner lenta1 () end. --></div></li><li  class="link"><div class="label"><span class="time">21:45</span><a href="https://economics.unian.info/10452573-ukraine-pays-us-3-bln-in-pensions-to-residents-of-russian-occupied-donbas-in-four-years.html"  data-vr-contentbox="news_5">
															Ukraine pays US$3 bln in pensions to residents of Russian-occupied Donbas in four years
				</a></div></li><li  class="link"><div class="label strong"><span class="time">20:32</span><a href="https://economics.unian.info/10452522-ukraine-sells-one-of-gazprom-s-ukrainian-assets-for-us-1-5-mln.html"  data-vr-contentbox="news_6">
															Ukraine sells one of Gazprom&#039;s Ukrainian assets for US$1.5 mln
				</a></div></li><li  class="link"><div class="label"><span class="time">19:20</span><a href="https://economics.unian.info/10452468-ukrzaliznytsia-accuses-russian-bank-s-ukrainian-subsidiary-of-attempt-to-sell-its-credit-debt.html"  data-vr-contentbox="news_7">
															Ukrzaliznytsia accuses Russian bank&#039;s Ukrainian subsidiary of attempt to sell its credit debt
				</a></div></li><li  class="link"><div class="label strong"><span class="time">18:40</span><a href="https://www.unian.info/politics/10452429-tusk-no-europe-without-ukraine-video.html"  data-vr-contentbox="news_8">
															Tusk: No Europe without Ukraine (Video)
				</a></div></li><li  class="link"><div class="label strong"><span class="time">16:40</span><a href="https://www.unian.info/politics/10451874-poroshenko-explains-why-war-in-ukraine-so-critical-for-putin.html"  data-vr-contentbox="news_9">
															Poroshenko explains why war in Ukraine so critical for Putin
				</a></div></li><li  class="link"><div class="label"><span class="time">16:20</span><a href="https://www.unian.info/politics/10451478-ukraine-rock-star-vakarchuk-on-running-for-president-i-never-promised-anyone-anything.html"  data-vr-contentbox="news_10">
															Ukraine rock star Vakarchuk on running for president: &quot;I never promised anyone anything&quot;
				</a></div></li><li  class="link"><div class="label"><span class="time">16:00</span><a href="https://www.unian.info/politics/10451802-busted-sbu-nabs-leader-of-white-balaclava-project-plotting-coup-on-election-day.html"  data-vr-contentbox="news_11">
															Busted: SBU nabs leader of &quot;White Balaclava&quot; project plotting coup on election day
				</a></div></li><li  class="link"><div class="label strong"><span class="time">15:40</span><a href="https://economics.unian.info/10451577-russia-includes-ukraine-in-top3-countries-whose-sanctions-caused-greatest-damage.html"  data-vr-contentbox="news_12">
															Russia includes Ukraine in TOP3 countries whose sanctions caused greatest damage
				</a></div></li><li  class="link"><div class="label"><span class="time">15:20</span><a href="https://www.unian.info/society/10451394-u-s-aircraft-goes-on-recon-flight-off-occupied-crimea-coast-media.html"  data-vr-contentbox="news_13">
															U.S. aircraft goes on recon flight off occupied Crimea coast – media
				</a></div></li><li  class="link"><div class="label"><span class="time">15:00</span><a href="https://economics.unian.info/10451556-ukraine-s-agrarian-ministry-reports-on-2019-spring-sowing-campaign.html"  data-vr-contentbox="news_14"><i class="fa fa-lock gray" ></i>					Ukraine&#039;s agrarian ministry reports on 2019 spring sowing campaign
				</a></div></li><li  class="link"><div class="label"><span class="time">14:40</span><a href="https://economics.unian.info/10451415-pm-groysman-intends-to-significantly-cut-salaries-for-naftogaz-top-management.html"  data-vr-contentbox="news_15"><i class="fa fa-lock gray" ></i>					PM Groysman intends to significantly cut salaries for Naftogaz  top management
				</a></div></li><li  class="link"><div class="label"><span class="time">14:20</span><a href="https://www.unian.info/politics/10451505-ukraine-not-to-allow-turning-azov-sea-into-russian-lake-poroshenko.html"  data-vr-contentbox="news_16">
															Ukraine not to allow turning Azov Sea into Russian lake – Poroshenko
				</a></div></li><li  class="link"><div class="label strong"><span class="time">14:00</span><a href="https://www.unian.info/politics/10451823-poroshenko-signs-law-on-changes-to-constitution-confirming-ukraine-s-path-toward-eu-nato.html"  data-vr-contentbox="news_17">
															Poroshenko signs law on changes to Constitution confirming Ukraine&#039;s path toward EU, NATO
				</a></div></li><li  class="link"><div class="label"><span class="time">13:40</span><a href="https://www.unian.info/world/10451463-soviet-cosmonaut-leonov-flees-from-russia.html"  data-vr-contentbox="news_18">
															Soviet cosmonaut Leonov flees from Russia
				</a></div></li><li  class="link"><div class="label"><span class="time">13:20</span><a href="https://www.unian.info/war/10451436-osce-monitors-lose-uav-in-donbas-over-area-controlled-by-russian-proxy-forces.html"  data-vr-contentbox="news_19">
															OSCE monitors lose UAV  in Donbas over area controlled by Russian proxy forces
				</a></div></li><li  class="link"><div class="label strong"><span class="time">13:00</span><a href="https://www.unian.info/war/10451373-ukraine-army-conducts-major-tank-exercise-photo.html"  data-vr-contentbox="news_20">
															Ukraine army conducts major tank exercise (Photo)
				</a></div></li><li  class="link"><div class="label strong"><span class="time">12:40</span><a href="https://www.unian.info/war/10451613-osce-spots-bomber-flying-over-russian-occupied-starobesheve-in-donbas.html"  data-vr-contentbox="news_21">
															OSCE spots bomber flying over Russian-occupied Starobesheve in Donbas
				</a></div></li><li  class="link"><div class="label strong"><span class="time">12:20</span><a href="https://www.unian.info/society/10451598-tusk-ukrainians-inspire-europe.html"  data-vr-contentbox="news_22">
															Tusk: Ukrainians inspire Europe
				</a></div></li><li  class="link"><div class="label"><span class="time">12:00</span><a href="https://www.unian.info/war/10451358-russian-live-fire-drills-underway-near-kerch-strait-media.html"  data-vr-contentbox="news_23">
															Russian live-fire drills underway near Kerch Strait – media
				</a></div></li><li  class="link"><div class="label strong"><span class="time">11:40</span><a href="https://www.unian.info/kiev/10451337-cyber-provocation-in-kyiv-hacked-computer-projects-swastika-on-shopping-mall-s-stairs-amid-b-dance-fest.html"  data-vr-contentbox="news_24">
															Cyber provocation in Kyiv: Hacked computer projects swastika on shopping mall&#039;s stairs amid b-dance fest
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta2 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x250_2 --><div id='div-gpt-ad-1518440896962-1' style='height:250px; width:300px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-1');
        });
    </script></div><!-- Banner lenta2 () end. --></div></div></li><li  class="link"><div class="label"><span class="time">11:20</span><a href="https://economics.unian.info/10451253-ukraine-to-launch-ferry-services-along-border-with-romania-xinhua.html"  data-vr-contentbox="news_25">
															Ukraine to launch ferry services along border with Romania – Xinhua
				</a></div></li><li  class="link"><div class="label"><span class="time">11:00</span><a href="https://www.unian.info/politics/10451229-kremlin-s-plan-to-sow-chaos-in-ukraine.html"  data-vr-contentbox="news_26">
															Kremlin’s plan to sow chaos in Ukraine
				</a></div></li><li  class="link"><div class="label"><span class="time">10:40</span><a href="https://www.unian.info/society/10451202-washington-rally-commemorates-ukraine-s-heavenly-hundred-kyiv-post.html"  data-vr-contentbox="news_27">
															Washington rally commemorates Ukraine&#039;s &quot;Heavenly Hundred&quot; – Kyiv Post
				</a></div></li><li  class="link"><div class="label"><span class="time">10:20</span><a href="https://economics.unian.info/10451199-ukrnafta-increases-oil-production-in-january.html"  data-vr-contentbox="news_28"><i class="fa fa-lock gray" ></i>					Ukrnafta increases oil production in January
				</a></div></li><li  class="link"><div class="label"><span class="time">10:00</span><a href="https://www.unian.info/politics/10451190-ukraine-seeks-more-eu-aid-for-south-east-regions.html"  data-vr-contentbox="news_29">
															Ukraine seeks more EU aid for south, east regions
				</a></div></li><li  class="link"><div class="label strong"><span class="time">09:40</span><a href="https://www.unian.info/politics/10451181-cyprus-church-condemns-russia-s-aggressive-policy-toward-orthodox-church-of-ukraine.html"  data-vr-contentbox="news_30">
															Cyprus Church condemns Russia&#039;s aggressive policy toward Orthodox Church of Ukraine
				</a></div></li><li  class="link"><div class="label strong"><span class="time">09:20</span><a href="https://www.unian.info/war/10451232-four-ukrainian-soldiers-wounded-in-action-in-donbas-in-past-day.html"  data-vr-contentbox="news_31">
															Four Ukrainian soldiers wounded in action in Donbas in past day
				</a></div></li><li  class="link"><div class="label"><span class="time">09:00</span><a href="https://economics.unian.info/10451160-new-environmental-disaster-threatening-crimea.html"  data-vr-contentbox="news_32">
															New environmental disaster threatening Crimea
				</a></div></li><li  class="link"><div class="label strong"><span class="time">04:15</span><a href="https://www.unian.info/society/10451097-ukrainians-commemorating-maidan-events-on-5th-anniversary-of-revolution-of-dignity-video.html"  data-vr-contentbox="news_33">
															Ukrainians commemorating Maidan events on 5th anniversary of Revolution of Dignity (Video)
				</a></div></li><li  class="link"><div class="label strong"><span class="time">03:20</span><a href="https://www.unian.info/politics/10451082-mogherini-eu-to-continue-to-work-with-ukraine-whatever-outcome-of-elections.html"  data-vr-contentbox="news_34">
															Mogherini: EU to continue to work with Ukraine &quot;whatever outcome of elections&quot;
				</a></div></li><li  class="link"><div class="label"><span class="time">02:15</span><a href="https://www.unian.info/politics/10451067-poroshenko-thanks-eu-council-for-azov-package-of-sanctions-against-russia.html"  data-vr-contentbox="news_35">
															Poroshenko thanks EU Council for &quot;Azov package&quot; of sanctions against Russia
				</a></div></li><li  class="link"><div class="label"><span class="time">01:40</span><a href="https://www.unian.info/war/10451052-russian-user-shares-footage-showing-russian-military-equipment-amassed-near-ukraine-border-video.html"  data-vr-contentbox="news_36">
															Russian user shares footage showing Russian military equipment amassed near Ukraine border (Video)
				</a></div></li><li class="date"><div class="label strong"><a href="//www.unian.info/news/archive/20190218">
						18
						February,
						Monday
					</a></div></li><li  class="link"><div class="label strong"><span class="time">23:57</span><a href="https://www.unian.info/politics/10451037-poroshenko-kremlin-wants-soviet-union-2-0.html"  data-vr-contentbox="news_37">
															Poroshenko: Kremlin wants Soviet Union 2.0
				</a></div></li><li  class="link"><div class="label strong"><span class="time">22:59</span><a href="https://www.unian.info/politics/10451010-mogherini-eu-achieves-political-consensus-on-new-sanctions-against-russia.html"  data-vr-contentbox="news_38">
															Mogherini: EU achieves political consensus on new sanctions against Russia
				</a></div></li><li  class="link"><div class="label strong"><span class="time">21:57</span><a href="https://www.unian.info/war/10450983-four-ukrainian-soldiers-wounded-in-action-in-donbas-on-monday.html"  data-vr-contentbox="news_39">
															Four Ukrainian soldiers wounded in action in Donbas on Monday
				</a></div></li><li  class="link"><div class="label"><span class="time">20:58</span><a href="https://www.unian.info/politics/10450950-ukraine-s-sbu-chief-over-130-crimean-tatars-persecuted-by-russia-s-fsb-since-occupation-of-crimea.html"  data-vr-contentbox="news_40">
															Ukraine&#039;s SBU chief: Over 130 Crimean Tatars persecuted by Russia&#039;s FSB since occupation of Crimea
				</a></div></li><li  class="link"><div class="label strong"><span class="time">19:40</span><a href="https://www.unian.info/politics/10450881-hryb-case-hearing-in-russia-disrupted-neither-prosecutor-nor-interpreter-appears-in-courtroom.html"  data-vr-contentbox="news_41">
															Hryb case hearing in Russia disrupted: Neither prosecutor, nor interpreter appears in courtroom
				</a></div></li><li  class="link"><div class="label"><span class="time">17:59</span><a href="https://economics.unian.info/10450785-u-s-senator-no-provisions-on-nord-stream-2-in-new-sanctions-bill-rfe-rl.html"  data-vr-contentbox="news_42">
															U.S. Senator: No provisions on Nord Stream 2 in new sanctions bill – RFE/RL
				</a></div></li><li  class="link"><div class="label"><span class="time">16:40</span><a href="https://economics.unian.info/10450377-ukraine-needs-us-10-bln-in-investment-annually-to-accelerate-economic-growth-finance-minister.html"  data-vr-contentbox="news_43"><i class="fa fa-lock gray" ></i>					Ukraine needs US$10 bln in investment annually to accelerate economic growth – Finance Minister
				</a></div></li><li  class="link"><div class="label"><span class="time">16:20</span><a href="https://www.unian.info/politics/10450356-pgo-demands-access-to-internal-documents-of-novoe-vremya-editorial-office.html"  data-vr-contentbox="news_44">
															PGO demands access to internal documents of Novoe Vremya editorial office
				</a></div></li><li  class="link"><div class="label"><span class="time">16:00</span><a href="https://economics.unian.info/10450332-ukraine-says-no-to-russian-components-for-turbines-at-npps.html"  data-vr-contentbox="news_45"><i class="fa fa-lock gray" ></i>					Ukraine says no to Russian components for turbines at NPPs
				</a></div></li><li  class="link"><div class="label strong"><span class="time">15:40</span><a href="https://www.unian.info/war/10450299-one-invader-captured-four-killed-in-latest-skirmish-in-donbas.html"  data-vr-contentbox="news_46">
															One invader captured, four killed in latest skirmish in Donbas
				</a></div></li><li  class="link"><div class="label strong"><span class="time">15:20</span><a href="https://www.unian.info/politics/10450272-ukraine-security-chief-attacks-on-pro-russian-church-s-temples-coordinated-by-fsb.html"  data-vr-contentbox="news_47">
															Ukraine  security chief: Attacks on pro-Russian church&#039;s temples coordinated by FSB
				</a></div></li><li  class="link"><div class="label"><span class="time">15:00</span><a href="https://www.unian.info/politics/10450221-inciting-hatred-human-rights-group-condemns-history-textbook-published-in-russian-annexed-peninsula.html"  data-vr-contentbox="news_48">
															Inciting hatred: Human rights group condemns history textbook published in Russian-annexed peninsula
				</a></div></li><li  class="link"><div class="label"><span class="time">14:40</span><a href="https://www.unian.info/politics/10450182-top-security-official-in-ukraine-warns-of-extremely-wide-spectrum-of-russian-meddling-in-ukraine-s-elections.html"  data-vr-contentbox="news_49">
															Top security official in Ukraine warns of &quot;extremely wide&quot; spectrum of Russian meddling in Ukraine&#039;s elections
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta3 () start. --><!-- /82479101/Display_Unian.ua/unian_300x600_3 --><div id='div-gpt-ad-1518440896962-2'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-2');
        });
    </script></div><!-- Banner lenta3 () end. --></div></div></li><li  class="link"><div class="label"><span class="time">14:20</span><a href="https://www.unian.info/world/10450155-facebook-blocks-russia-s-major-propaganda-project-targeting-u-s.html"  data-vr-contentbox="news_50">
															Facebook blocks  Russia&#039;s major propaganda project targeting U.S.
				</a></div></li><li  class="link"><div class="label"><span class="time">14:00</span><a href="https://www.unian.info/politics/10450134-klimkin-informs-european-colleagues-about-russian-aggression-mfa-ukraine.html"  data-vr-contentbox="news_51">
															Klimkin informs European colleagues about Russian aggression – MFA Ukraine
				</a></div></li><li  class="link"><div class="label"><span class="time">13:40</span><a href="https://www.unian.info/world/10450053-british-forces-to-step-up-arctic-deployment-to-protect-nato-s-northern-flank-from-russia-media.html"  data-vr-contentbox="news_52">
															British forces to step up Arctic deployment to protect NATO&#039;s northern flank from Russia – media
				</a></div></li><li  class="link"><div class="label"><span class="time">13:20</span><a href="https://www.unian.info/world/10450044-i-believe-putin-trump-dismissed-u-s-intel-advice-on-n-korea-threat-former-fbi-acting-chief-says.html"  data-vr-contentbox="news_53">
															&quot;I believe Putin&quot;: Trump dismissed U.S. intel advice on N.Korea threat, former FBI acting chief says
				</a></div></li><li  class="link"><div class="label strong"><span class="time">13:00</span><a href="https://www.unian.info/politics/10450017-eu-to-decide-on-new-sanctions-against-russia-in-coming-weeks.html"  data-vr-contentbox="news_54">
															EU to decide on new sanctions against Russia in coming weeks
				</a></div></li><li  class="link"><div class="label"><span class="time">12:40</span><a href="https://economics.unian.info/10450002-ukraine-harvests-first-greenhouse-cucumbers-in-2019.html"  data-vr-contentbox="news_55"><i class="fa fa-lock gray" ></i>					Ukraine harvests first greenhouse cucumbers in 2019
				</a></div></li><li  class="link"><div class="label strong"><span class="time">12:20</span><a href="https://www.unian.info/society/10449924-explosions-hit-occupied-donetsk-monday-morning-media.html"  data-vr-contentbox="news_56">
															Explosions hit occupied Donetsk Monday morning – media
				</a></div></li><li  class="link"><div class="label"><span class="time">12:00</span><a href="https://economics.unian.info/10449897-ukrainian-gas-stocks-shrink-by-40-to-over-10-3-bcm-since-nov-7.html"  data-vr-contentbox="news_57"><i class="fa fa-lock gray" ></i>					Ukrainian gas stocks shrink by 40% to over 10.3 bcm since Nov 7
				</a></div></li><li  class="link"><div class="label"><span class="time">11:40</span><a href="https://economics.unian.info/10449852-uae-company-unveils-new-amphibious-ifv-with-ukrainian-shturm-turret-system.html"  data-vr-contentbox="news_58"><i class="fa fa-lock gray" ></i>					UAE company unveils new amphibious IFV with Ukrainian Shturm turret system
				</a></div></li><li  class="link"><div class="label"><span class="time">11:20</span><a href="https://www.unian.info/politics/10449831-osce-chairperson-in-office-comments-on-ukraine-banning-russian-election-observers.html"  data-vr-contentbox="news_59">
															OSCE Chairperson-in-Office comments on Ukraine banning Russian election observers
				</a></div></li><li  class="link"><div class="label"><span class="time">11:00</span><a href="https://economics.unian.info/10449786-ukraine-s-sea-port-grain-exports-down-on-week.html"  data-vr-contentbox="news_60">
															Ukraine&#039;s sea port grain exports down on week
				</a></div></li><li  class="link"><div class="label strong"><span class="time">10:40</span><a href="https://www.unian.info/society/10449765-ukrainian-army-gets-over-100-upgraded-t-64-tanks-video.html"  data-vr-contentbox="news_61">
															Ukrainian army gets over 100 upgraded T-64 tanks (Video)
				</a></div></li><li  class="link"><div class="label"><span class="time">10:20</span><a href="https://www.unian.info/world/10449729-lithuania-europe-must-arm-itself-better-against-russian-information-war.html"  data-vr-contentbox="news_62">
															Lithuania: Europe must arm itself better against Russian information war
				</a></div></li><li  class="link"><div class="label"><span class="time">10:00</span><a href="https://www.unian.info/society/10449714-hard-facts-about-anti-semitism-in-ukraine-that-russia-doesn-t-want-known-khpg.html"  data-vr-contentbox="news_63">
															Hard facts about &quot;anti-Semitism&quot; in Ukraine that Russia doesn’t want known – KHPG
				</a></div></li><li  class="link"><div class="label"><span class="time">09:40</span><a href="https://www.unian.info/society/10449681-three-persons-caught-trying-to-set-zaporizhia-church-on-fire.html"  data-vr-contentbox="news_64">
															Three persons caught trying to set Zaporizhia church on fire
				</a></div></li><li  class="link"><div class="label strong"><span class="time">09:20</span><a href="https://www.unian.info/war/10449756-donbas-war-update-ukraine-reports-one-wounded-soldier-in-past-day.html"  data-vr-contentbox="news_65">
															Donbas war update: Ukraine reports one wounded soldier in past day
				</a></div></li><li  class="link"><div class="label"><span class="time">09:00</span><a href="https://www.unian.info/world/10449672-polish-pm-cancels-israel-trip-after-netanyahu-s-holocaust-comment.html"  data-vr-contentbox="news_66">
															Polish PM cancels Israel trip after Netanyahu&#039;s Holocaust comment
				</a></div></li><li  class="link"><div class="label strong"><span class="time">01:30</span><a href="https://www.unian.info/war/10449585-ukrainian-military-capture-member-of-russian-occupation-forces-near-svitlodarsk-on-sunday.html"  data-vr-contentbox="news_67">
															Ukrainian military capture member of Russian occupation forces near Svitlodarsk on Sunday
				</a></div></li><li class="date"><div class="label"><a href="//www.unian.info/news/archive/20190217">
						17
						February,
						Sunday
					</a></div></li><li  class="link"><div class="label"><span class="time">23:59</span><a href="https://www.unian.info/war/10449567-russia-led-armed-formations-fire-10-meters-away-from-osce-smm-patrol-at-uav-near-zolote.html"  data-vr-contentbox="news_68">
															Russia-led armed formations fire 10 meters away from OSCE SMM patrol at UAV near Zolote
				</a></div></li><li  class="link"><div class="label strong"><span class="time">23:28</span><a href="https://www.unian.info/politics/10449558-klimkin-at-munich-security-conference-international-community-unaware-of-how-to-handle-russia.html"  data-vr-contentbox="news_69">
															Klimkin at Munich Security Conference: International community unaware of how to handle Russia
				</a></div></li><li class="banner"><div class="newsfeed-box banner"><div class="banner-container"><!-- Banner lenta4 () start. --><!-- /82479101/Display_Unian.ua/unian_300x250_4 --><div id='div-gpt-ad-1518440896962-3' style='height:250px; width:300px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-3');
        });
    </script></div><!-- Banner lenta4 () end. --></div></div></li><li  class="link"><div class="label strong"><span class="time">20:15</span><a href="https://www.unian.info/war/10449489-russia-led-forces-attack-ukraine-army-positions-using-proscribed-weapons-on-sunday.html"  data-vr-contentbox="news_70">
															Russia-led forces attack Ukraine army positions, using proscribed weapons on Sunday
				</a></div></li><li  class="link"><div class="label"><span class="time">18:40</span><a href="https://www.unian.info/politics/10449426-croatian-reintegration-model-applicable-to-ukraine-and-georgia-plenkovic-says-media.html"  data-vr-contentbox="news_71">
															Croatian reintegration model applicable to Ukraine and Georgia, Plenković says – media
				</a></div></li><li  class="link"><div class="label"><span class="time">17:30</span><a href="https://economics.unian.info/10449423-defence-blog-ukraine-showcases-new-high-precision-multiple-rocket-launching-system-at-idex-2019.html"  data-vr-contentbox="news_72">
															Defence Blog: Ukraine showcases new high-precision multiple rocket launching system at IDEX 2019
				</a></div></li><li  class="link"><div class="label strong"><span class="time">15:40</span><a href="https://economics.unian.info/10449348-ukraine-to-be-able-to-catch-up-with-poland-in-50-years-finance-ministry.html"  data-vr-contentbox="news_73"><i class="fa fa-lock gray" ></i>					Ukraine to be able to catch up with Poland in 50 years – Finance Ministry
				</a></div></li><li  class="link"><div class="label strong"><span class="time">14:36</span><a href="https://www.unian.info/war/10449303-captivity-of-ukrainian-soldier-by-dpr-terrorists-confirmed-his-name-made-public.html"  data-vr-contentbox="news_74">
															Captivity of Ukrainian soldier by &quot;DPR&quot; terrorists confirmed, his name made public
				</a></div></li></ul></div><div class="clearfix"></div><div class="single-block-loader"><div class="scroll-loader"><img src="/images/ajax-loader.gif" alt="Loading..."/></div></div></section><div class="read-more allnew"><a href="https://www.unian.info/detail/all_news"><span>All news</span><i class="unian-arrow-more"></i></a></div></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="/images/ajax-loader.gif" alt="Loading..."/></div></div><div class="prl0 col-sm-12 margin-top-30"><section class="copyright-section collapsed" id="footer_pos"><div class="dark-section"><div class="copyright-text"><p></p><span class="read-more"><a href="javascript:void(0);" data-collapse-text="Collapse" data-expand-text="Expand">Expand</a></span></div></div></section></div></div></div></div><div id="auth_widget" data-component="WidgetUserAuth"></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required" placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="rJiw-oPgqKLl7aF7zTJGHb3J-bh-GAUzSdfzJ-ACpDM"><input type="hidden" name="form_name" value="feedback"><button class="send" data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__header"><div class="cookies__close"><i class="fa fa-close"></i></div><div class="cookies__agree"><i class="fa fa-check-circle"></i>Agree!</div></div><div class="cookies__body"><div class="cookies__body-text">By continuing to browse www.unian.info, you acknowledge that you have read this website's <a href="/static/siterules/"> Terms of Use </a> and agree to the  <a href="/static/policy"> Privacy Policy </a></div></div></div></div><iframe name="send_frame1" class="send_frame1" ></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1" action="https://www.unian.info/send_error" method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><script type="application/javascript">
            !function(r){function n(e){if(o[e])return o[e].exports;var t=o[e]={i:e,l:!1,exports:{}};return r[e].call(t.exports,t,t.exports,n),t.l=!0,t.exports}var e=window.webpackJsonp;window.webpackJsonp=function(o,u,c){for(var f,i,p,l=0,a=[];l<o.length;l++)i=o[l],t[i]&&a.push(t[i][0]),t[i]=0;for(f in u)Object.prototype.hasOwnProperty.call(u,f)&&(r[f]=u[f]);for(e&&e(o,u,c);a.length;)a.shift()();if(c)for(l=0;l<c.length;l++)p=n(n.s=c[l]);return p};var o={},t={5:0};n.m=r,n.c=o,n.d=function(r,e,o){n.o(r,e)||Object.defineProperty(r,e,{configurable:!1,enumerable:!0,get:o})},n.n=function(r){var e=r&&r.__esModule?function(){return r.default}:function(){return r};return n.d(e,"a",e),e},n.o=function(r,n){return Object.prototype.hasOwnProperty.call(r,n)},n.p="/build/",n.oe=function(r){throw console.error(r),r}}([]);
		</script><script src="/build/vendor.67a9850b7b58863261cb.js" async ></script><script src="https://comments.unian.net/build/react-application.js" async></script><script src="https://pogoda.unian.net/widget" async></script><script src="https://pogoda.unian.net/widget?type=footer" async></script><!-- Banner cat-fish (news_post) start. --><div id='admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497'></div><script type='text/javascript'>
    admixerML.fn.push(function() {
        admixerML.display('admixer_c46377b2bd4c45e586e911410969e307_zone_18091_sect_5269_site_3497');
    });
</script><script>
    googletag.cmd.push(function() {
        googletag.defineOutOfPageSlot('/82479101/Display_Unian.ua/unian_0', 'div-gpt-ad-1526570658000-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
</script><!-- /82479101/Display_Unian.ua/unian_0 --><div id='div-gpt-ad-1526570658000-0'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1526570658000-0');
        });
    </script></div><!-- Banner cat-fish (news_post) end. --><script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script><script>
        var OneSignal = window.OneSignal || [];
        OneSignal.push(function() {
            OneSignal.init({
                appId: "240e2939-8d15-4a55-b831-ad216238d6b3",
                welcomeNotification: {
                    disable: true
                }
            });
        });
    </script><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('create', 'UA-113262294-1', 'auto',{'name': 'all'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script type="text/javascript"><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!--bigmir)net TOP 100 Part 1--><script type="text/javascript" ><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:12815,s:12815,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bgm_loaded=1;
    bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //--></script><noscript><img src="//c.bigmir.net/?v12815&s12815&t6" width="0" height="0" alt="" title=""  /></noscript><!-- Piwik --><script type="text/javascript">
    var _paq = _paq || [];
    _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//assay.1plus1.ua/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script></body></html>