    <!doctype html><html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=2"><title>Belarus - EU envoys approve sanctions on Lukashenko, 14 officials — UNIAN</title><meta property="fb:page_id" content="112821225446278"/><meta property="fb:app_id" content="1728296543975266"/><meta name="description"
                          content="The Committee of the Permanent Representatives of EU Member States (COREPER) has endorsed the decision to introduce sanctions targeting Alexander Lukashenko and 14 Belarusian officials. The list is set to be published in the EU official journal on Friday."/><meta name="keywords"
                      content=""/><link rel="shortcut icon" href="https://www.unian.info/favicon.ico"/><link rel="manifest" href="https://www.unian.info/manifest.json"><link rel="mask-icon" href="https://www.unian.info/images/safari-pinned-tab.svg" color="#28282d"><meta name="apple-mobile-web-app-title" content="UNIAN"><meta name="application-name" content="UNIAN"><meta name="theme-color" content="#28282d"><meta property="og:url" content="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"/><meta property="og:title" content="EU envoys approve sanctions on Lukashenko, 14 officials – journalist"/><meta property="og:description" content="The list is set to be published in the EU official journal on Friday."/><meta property="og:type" content="article"/><meta property="og:image" content="https://images.unian.net/photos/2020_08/thumb_files/1000_545_1598535615-3766.jpg?1"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@unian"/><meta name="twitter:title" content="EU envoys approve sanctions on Lukashenko, 14 officials – journalist"/><meta name="twitter:description" content="The list is set to be published in the EU official journal on Friday."><meta name="twitter:creator" content="@unian"/><meta name="twitter:image:src"
          content="https://images.unian.net/photos/2020_08/thumb_files/1000_545_1598535615-3766.jpg?1"/><meta name="twitter:domain" content="www.unian.net"/><link rel="alternate" href="https://www.unian.net/world/sobytiya-v-belarusi-posly-es-soglasovali-sankcii-protiv-lukashenko-11206811.html"
                  hreflang="ru"><link rel="alternate" href="https://www.unian.ua/world/podiji-v-bilorusi-posli-yes-pogodili-sankciji-proti-lukashenka-11206814.html"
                  hreflang="uk"><link rel="alternate" href="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"
                  hreflang="en"><link href="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-amp-11206922.html" rel="amphtml"><link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.unian.info/m/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"/><link rel="canonical" href="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Lato/latomedium.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS55F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS56F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/PTS75F-webfont.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/PTSans/ptsans.woff"><link rel="preload" as="font" type="font/woff" crossorigin="anonymous"
                      href="https://www.unian.info/build/assets/fonts/Permianserif/permianseriftypeface.woff"><link rel="apple-touch-icon" href="https://www.unian.info/images/apple-touch-icon.png"><link rel="apple-touch-icon" sizes="76x76"
                      href="https://www.unian.info/images/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="120x120"
                      href="https://www.unian.info/images/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="152x152"
                      href="https://www.unian.info/images/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180"
                      href="https://www.unian.info/images/apple-touch-icon-180x180.png"><link rel='dns-prefetch' href='//images.unian.net'/><link rel='dns-prefetch' href='//comments.unian.net'/><link rel='dns-prefetch' href='//www.google.com'/><link rel='dns-prefetch' href='//www.google-analytics.com'/><link rel='dns-prefetch' href='//source.mmi.bemobile.ua'/><link rel='dns-prefetch' href='//gaua.hit.gemius.pl'/><link rel='dns-prefetch' href='//ismatlab.com'/><link rel='dns-prefetch' href='//inv-nets.admixer.net'/><link rel='dns-prefetch' href='//cdn.admixer.net'/><link rel='dns-prefetch' href='//c.bigmir.net'/><link rel='dns-prefetch' href='//pagead2.googlesyndication.com'/><link rel="stylesheet" href="https://www.unian.info/build/post.fb9dfe0eb2adee806e7682e35fe106a6.css"><!-- Google Tag Manager --><script>(function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(), event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                })(window, document, 'script', 'dataLayer', 'GTM-56LPBQP');</script><!-- End Google Tag Manager --><script>
                    (function (i, s, o, g, r, a, m) {
                        i[r] = i[r] || function () {
                            (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                            m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                    })(window, document, 'script', 'https://l3.heyhelga.net/analytics.js?v=2', 'st');


                </script><script>
                    st("pageconfig", JSON.parse("\x7B\x22url\x22\x3A\x22https\x3A\x5C\x2F\x5C\x2Fwww.unian.info\x5C\x2Fworld\x5C\x2Fbelarus\x2Deu\x2Denvoys\x2Dapprove\x2Dsanctions\x2Don\x2Dlukashenko\x2D14\x2Dofficials\x2D11206922.html\x22,\x22title\x22\x3A\x22EU\x20envoys\x20approve\x20sanctions\x20on\x20Lukashenko,\x2014\x20officials\x20\x5Cu2013\x20journalist\x22,\x22type\x22\x3A\x22post\x22,\x22language\x22\x3A\x22en\x22,\x22categories\x22\x3A\x5B\x22World\x22\x5D,\x22tags\x22\x3A\x5B\x22Lukashenko\x22,\x22Belarus\x22,\x22sanctions\x22,\x22protests\x22,\x22elections\x22,\x22EuropeanUnion\x22\x5D,\x22extra\x22\x3A\x7B\x22wordCount\x22\x3A259,\x22publicationDate\x22\x3A\x22Wed,\x2004\x20Nov\x202020\x2018\x3A00\x3A00\x20\x2B0200\x22\x7D,\x22authors\x22\x3A\x5B\x22Matyushenko\x20Ievgen\x22\x5D\x7D"));
                    document.addEventListener('pageUrlChanged', function () {
                        st('event', 'pageview');
                    }, false);
                </script><script>
                    st('event', 'pageview');
                    st('push', {
                        lang: "en",
                    })
                </script><!-- Banner init (news_post) start. --><!-- Init DFP--><script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_298309_4142.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=true; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script><script>
    googletag.cmd.push(function() {
        googletag.defineSlot('/82479101/Display_Unian.ua/top_1180x120', [
            [1180, 120],
            [980, 120]
        ], 'div-gpt-ad-1528046683262-0').setTargeting('PageType_Unian', ['www']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x600_1', [
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-0').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['world']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/Display_Unian.ua_300x250_2', [
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-1').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['world']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x600_3', [
            [300, 250],
            [330, 250],
            [336, 280],
            [240, 400],
            [240, 600],
            [300, 600],
            [160, 600],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-2').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['world']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());
        googletag.defineSlot('/82479101/Display_Unian.ua/unian_300x250_4', [
            [300, 250],
            [330, 250],
            [336, 280],
            [360, 250]
        ], 'div-gpt-ad-1518440896962-3').setTargeting('PageType_Unian', ['www']).setTargeting('PageRubric_Unian', ['world']).setTargeting('PageRegion_Unian', ['empty']).addService(googletag.pubads());

        googletag.defineSlot('/82479101/Display_Unian.ua/1x1_Avantis', [1, 1], 'div-gpt-ad-1588150864299-0').addService(googletag.pubads());

        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script><!-- Init Admixer--><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        window.rollReplaceSlots = window.playerSlots || [];
        window.rollReplaceCdn = "https://ua2cdn.admixer.net/player/roll-replace/stable/";
        if (!window.AdmixerRollReplace) {
            var pr = document.createElement("script");
            pr.type = "text/javascript";
            pr.async = true;
            pr.src = window.rollReplaceCdn + "loader.js";
            document.head.appendChild(pr);
        }
    }
</script><!-- Banner init (news_post) end. --><script type="application/ld+json">
                {
                    "@context": "https://schema.org",
                    "@type": "Organization",
                    "name": "UNIAN",
                    "legalName": "Ukrainian Independent Information Agency UNIAN",
                    "url": "https://www.unian.info/",
                    "logo": "https://www.unian.info/images/unian_schema.png",
                     "sameAs": [
                        "https://www.facebook.com/UNIAN.net/",
                        "https://vk.com/unian",
                        "https://twitter.com/unian",
                        "https://vb.me/unian",
                        "https://t.me/joinchat/AAAAAEHhvOisFfUQetRBow",
                        "https://www.instagram.com/unian.agency/"
                    ],
                    "foundingDate": "1993",
                    "address": {
                        "@type":"PostalAddress",
                        "streetAddress":"4 Khreshchatyk street",
                        "addressLocality":"Kyiv",
                        "postalCode":"01001",
                        "addressCountry":"UA"
                    },
                    "contactPoint": [
                        {
                            "@type":"ContactPoint",
                            "email":"unian.headquoters@unian.net",
                            "telephone":"+38-044-498-07-60",
                            "contactType":"headquoters",
                            "areaServed":"UA",
                            "availableLanguage":["ru-UA","uk-UA","en-UA"]
                        }
                    ]
                }

            </script><script type="application/ld+json">
                {
                    "@context":"http://schema.org",
                    "@type":"WebSite",
                    "url":"https://www.unian.info/",
                    "name":"UNIAN",
                    "potentialAction": {
                        "@type":"SearchAction",
                        "target":"https://www.unian.info/search?q={search_term_string}",
                        "query-input":"required name=search_term_string"
                    }
                }

            </script><script type="application/ld+json">
	  {
		"@context": "https://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
		  "@type":"WebPage",
		  "@id":"https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"
		},
		"headline": "EU envoys approve sanctions on Lukashenko, 14 officials – journalist",
		"datePublished": "2020-11-04T18:00:00+02:00",
		"dateModified": "2020-11-04T18:07:25+02:00",
		"description": "The list is set to be published in the EU official journal on Friday.",
        "author": {
			"@type": "Person",
			"name": "UNIAN redaction"
		},
		"publisher": {
			"@type": "Organization",
			"name": "UNIAN",
			"logo": {
				"@type": "ImageObject",
				"url": "https://www.unian.info/images/unian_schema.png",
				"width": 95,
				"height": 60
		  }
		},
		"image": {
			"@type": "ImageObject",
			"url": "https://images.unian.net/photos/2020_08/thumb_files/1000_545_1598535615-3766.jpg",
			"height": 545,
			"width": 1000
		},
        "articleSection": "World",
        "articleBody": "REUTERS      The Committee of the Permanent Representatives of EU Member States (COREPER) has endorsed the decision to introduce sanctions targeting Alexander Lukashenko and 14 Belarusian officials.    That&amp;#39;s according to Rikard Jozwiak, RFE RL&amp;#39;s correspondent in Brussels.    EU ambassadors have given &quot;green light&quot; to impose asset freezes and visa bans, Jozwiak reported via Twitter.        EU ambassadors just gave green light to impose asset freezes and visa bans on #Lukashenko + 14 other Belarusians. Will be published in the EU official journal on Fri. #Belarus  — Rikard Jozwiak (@RikardJozwiak) November 4, 2020      The list will be published in the EU official journal on Friday, the journalist added.    Belarus elections, protests: Background      	On August 9, presidential elections were held in Belarus. According to the Central Election Commission&amp;#39;s official data, 80.1% of voters backed Alexander Lukashenko, and 10.1% voted for his main rival Svetlana Tikhanovskaya.  	Following the announcement of the election outcome, protests swept across the country. Security officials have been detaining and using force against protesters, opening politically charged cases against opposition figures. Hundreds have been injured, with a few lethal incidents reported.  	The Belarusian opposition has created the Coordination Council for the Transfer of Power.  	The European Union has not recognized the election results and decided to impose sanctions on Belarusian officials responsible for rigging the vote and violently cracking down on protesters.  	On September 15, the Verkhovna Rada of Ukraine adopted a statement on Belarus. The MPs branded the elections unfair, condemned repression, and supported EU sanctions against Belarusian officials.  	Lukashenko on September 23 was secretly sworn in a ceremony held behind closed doors in Minsk.  	On October 26, an indefinite national strike began in Belarus."
    }
</script><script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type":"BreadcrumbList",
            "itemListElement":
                [{
            "@type": "ListItem",
            "position": 1,
            "item": {
              "@id": "/",
              "name": "Home"
            }
          },
           {
            "@type": "ListItem",
            "position": 2,
            "item": {
              "@id": "https://www.unian.info/world",
              "name": "World"
             }
          },
          {
                "@type": "ListItem",
                "position": 3,
                "item": {
                  "@id": "https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html",
                  "name": "EU envoys approve sanctions on Lukashenko, 14 officials – journalist"

                }
              }
          ]
        }
</script></head><body class="home" data-infinite-scroll=""><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56LPBQP"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><div id="page_content" class="container main-wrap" data-page="1"
             data-page-max="50"><!-- Banner branding (news_post) start. --><!-- /82479101/Display_Unian.ua/top_1180x120 --><div id='div-gpt-ad-1528046683262-0' align="center" class="top-banner-main"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1528046683262-0');
        });
    </script></div><!-- Banner branding (news_post) end. --><div class=" header-menu visible-lg no-padding headroom "><header class="top  header-menu__top"><ul class="header-menu__navbar"><li class="header-menu__item  start-page"><a href="https://www.unian.info/static/start"><div class="start-page__img"></div><span>UNIAN as startup page</span></a></li><li class="header-menu__item weather  hidden "><div id="unian_weather_widget" class="weather-widget-container"></div></li><li class=" header-menu__item  currencies"><div class="currency"><div class="cup" data-link="//economics.unian.info/"><label>USD</label><span>28.40</span></div><div class="cup" data-link="//economics.unian.info/"><label>EUR</label><span>33.72</span></div></div></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Services
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li><a href="/static/press/about">
                                            Press center
                                        </a></li><li><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></li><li class="dropdown header-menu__item social"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Social networks
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><span data-hashstring="ZmFjZWJvb2tlbmc="
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">Facebook</span></li><li><span data-hashstring="dmtfZW5n"
                                              data-hashtype="href" data-link="" class="cup" data-target="_blank">VKontakte</span></li><li><span data-hashstring="dHdpdHRlcg=="
                                              data-hashtype="href" data-link="" class="cup"
                                              data-target="_blank">Twitter</span></li><li><span data-hashstring="aW5zdGFncmFt"
                                                  data-hashtype="href" data-link="" class="cup" data-target="_blank">Instagram</span></li></ul></li><li class="dropdown header-menu__item"><a href="javascript:void(0);" class="dropdown-toggle">
                                    Eng
                                    <i class="fa fa-angle-down"></i></a><ul class="dropdown-menu"><li><a href="https://www.unian.net/world/sobytiya-v-belarusi-posly-es-soglasovali-sankcii-protiv-lukashenko-11206811.html">
                            Рус
                        </a></li><li><a href="https://www.unian.ua/world/podiji-v-bilorusi-posli-yes-pogodili-sankciji-proti-lukashenka-11206814.html">
                            Укр
                        </a></li></ul></li><li class="header-search  header-menu__item"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="re__JP7trsVcAaCdR6ZlcwGxGAxWmDB4vpDN25zaZjI"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></li></ul></header></div><div class="main-column "><div class="col-lg-2 col-sm-12 prl0"><div class="main-menu "><div class="main-menu__content nano"><div class="nano-content"><div class="inside-nano-content"><a href="javascript:void(0);" id="trigger" class="menu-trigger hidden-lg"
                   aria-label="menu"></a><div class="main-menu__logo"><a href="https://www.unian.info/"><img src="https://www.unian.info/images/unian-logo-eng.svg"
                                     alt="Information Agency"/><div class="main-menu__logo-text">
                                Information Agency
                            </div></a></div><div class="hidden-lg main-menu__search"><div class="header-search__toggle hidden-lg"><i class="fa fa-search"></i></div><form method="GET" action="https://www.unian.info/search" class="header-search__form disactive "><div class="header-search__close  hidden-lg">+</div><input type="text" name="q" aria-label="search" class="header-search__input" placeholder=" "/><input type="hidden" name="token" value="re__JP7trsVcAaCdR6ZlcwGxGAxWmDB4vpDN25zaZjI"/><button type="submit" class="header-search__button" aria-label="search"><i class="fa fa-search"></i></button></form></div><nav class="main-menu__nav mp-menu nano nano-mob" id="mp-menu"><div class="main-menu__close hidden-lg">+</div><div class="nano-content nano-content-mob"><div class="mp-level main-menu__list"><ul><li class="   main-menu__item"><a href="https://www.unian.info/">
                        Home
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/politics">
                        Politics
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/economics">
                        Economy
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/war">
                        War
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/kiev">
                        Kyiv
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/society">
                        Society
                                            </a></li><li class="   main-menu__item"><a href="https://www.unian.info/world">
                        World
                                            </a></li></ul></div><div class="main-menu__services main-menu__list "><ul><li class="  main-menu__item"><a href="https://www.unian.info/multimedia/photo">
                        Pictures
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/opinions">
                        Opinions
                                            </a></li><li class="  main-menu__item"><a href="https://www.unian.info/detail/publications">
                        Publications
                                            </a></li><li class="hidden-lg  main-menu__item"><a href="/static/press/live">
                        Press center
                                            </a></li><li class="hidden-lg has-submenu main-menu__item"><a href="javascript:void(0);">
                        Services
                                                    <i class="fa fa-angle-down"></i></a><div class="sub-level main-menu__sub-list "><ul><li class=""><a href="/static/advertising/advert">
                                            Advertising
                                        </a></li><li class=""><a href="/static/press/about">
                                            Press center
                                        </a></li><li class=""><a href="https://photo.unian.info/">
                                            Image bank
                                        </a></li><li class=""><a href="/static/monitoring/about">
                                            Monitoring
                                        </a></li><li class=""><a href="/static/subscription/products">
                                            For subscribers
                                        </a></li></ul></div></li></ul></div><div class="main-menu__services  main-menu__list "><ul class=""><li class="main-menu__item"><a href="https://www.unian.info/news/archive">Archive</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/static/contacts">Contact us</a></li><li class="main-menu__item"><a
                                        href="https://www.unian.info/editors">Еdition</a></li><li class="mobile-link hide main-menu__item"><span data-link="/m/">
										News on your mobile
									</span></li></ul><ul class="main-menu__language inline hidden-lg"><li class="main-menu__item"><a href="//www.unian.net/">
                                            Рус
                                        </a></li><li class="main-menu__item"><a href="//www.unian.ua/">
                                            Укр
                                        </a></li><li class="main-menu__item"><a href="">Eng</a></li></ul><div class="main-menu__app"><a class="main-menu__app-icon " target="_blank" aria-label="rss"
                               href="https://rss.unian.net/site/news_eng.rss"><i class="unian-rss"></i></a><a class="main-menu__app-icon feedback margin-right-60"><i class="fa fa-commenting"></i></a><div class="hidden-lg"><span data-hashstring="ZmFjZWJvb2tlbmc=" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-fb"></i></span><span data-hashstring="dHdpdHRlcg==" data-hashtype="href" data-link="" data-target="_blank" class="main-menu__app-icon"><i class="unian-twitter"></i></span><span data-hashstring="dmtfZW5n" data-hashtype="href" data-link="" data-target="_blank"  class="main-menu__app-icon"><i class="unian-vk"></i></span></div></div></div></div></nav></div></div></div></div></div><div class="col-lg-10 col-sm-12"><!-- Banner fullvideo (news_post) start. --><div id='fullvideo_unian' style="width:80%; position:relative; height:auto"></div><script>
    if (document.referrer.indexOf("ukr.net") == -1) {
        rollReplaceSlots.push(function() {
            new AdmixerRollReplace(document.getElementById("fullvideo_unian"))
                .setZone("22fa44a1-c6f5-4c5a-9501-e7be6044d8eb")
                .setVolume(50)
                .mute()
        })
    }
</script><!-- Banner fullvideo (news_post) end. --><div class="content-column "
											><div id="block_left_column_content" class="left-column w-100"
																					 data-ajax-url="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"
																	><div class=" infinity-item"
         data-url="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"
         data-title="Belarus - EU envoys approve sanctions on Lukashenko, 14 officials — UNIAN"
         data-io-article-url="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"
         data-prev-url="https://www.unian.info/world"
    ><div class="article "><h1>EU envoys approve sanctions on Lukashenko, 14 officials – journalist</h1><div class="article__info  "><div><div class="article__info-item time ">18:00, 04.11.20</div><a href="https://www.unian.info/world" class="article__info-item gray-marker">
                    World
                </a><span class="article__info-item comments"><i class="unian-read"></i>
                    1 min.
                </span><span class="article__info-item views"><i class="unian-eye"></i>
                                                    204
                                            </span></div><div class="article-shares " data-url="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><p class="article__like-h2">The list is set to be published in the EU official journal on Friday.</p><div class="article-text  "><div class="photo_block"><img alt="REUTERS" data-height="" data-width="" src="https://images.unian.net/photos/2020_08/1598535615-3766.jpg?0.06612042095181403" title="REUTERS"><div class="subscribe_photo_text">REUTERS</div></div><p>The Committee of the Permanent Representatives of EU Member States (COREPER) has endorsed the decision to introduce sanctions targeting Alexander Lukashenko and 14 Belarusian officials.</p><p>That's according to Rikard <a href="https://twitter.com/RikardJozwiak/status/1323983507417407489?s=20" target="_blank">Jozwiak</a>, RFE/RL's correspondent in Brussels.</p><p>EU ambassadors have given "green light" to impose asset freezes and visa bans, Jozwiak reported via Twitter.</p><div id="media_1604501829085_box"><blockquote class="twitter-tweet"><p dir="ltr" lang="en">EU ambassadors just gave green light to impose asset freezes and visa bans on <a href="https://twitter.com/hashtag/Lukashenko?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Lukashenko</a> + 14 other Belarusians. Will be published in the EU official journal on Fri. <a href="https://twitter.com/hashtag/Belarus?src=hash&amp;ref_src=twsrc%5Etfw" target="_blank">#Belarus</a></p>
— Rikard Jozwiak (@RikardJozwiak) <a href="https://twitter.com/RikardJozwiak/status/1323983507417407489?ref_src=twsrc%5Etfw" target="_blank">November 4, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p>The list will be published in the EU official journal on Friday, the journalist added.</p><h2>Belarus elections, protests: Background</h2><ul><li>On August 9, presidential elections were held in Belarus. According to the Central Election Commission's official data, 80.1% of voters backed Alexander Lukashenko, and 10.1% voted for his main rival Svetlana Tikhanovskaya.</li><li>Following the announcement of the election outcome, protests swept across the country. Security officials have been detaining and using force against protesters, opening politically charged cases against opposition figures. Hundreds have been injured, with a few lethal incidents reported.</li><li>The Belarusian opposition has created the Coordination Council for the Transfer of Power.</li><li>The European Union has not recognized the election results and decided to impose sanctions on Belarusian officials responsible for rigging the vote and violently cracking down on protesters.</li><li>On September 15, the Verkhovna Rada of Ukraine adopted a statement on Belarus. The MPs branded the elections unfair, condemned repression, and supported EU sanctions against Belarusian officials.</li><li>Lukashenko on September 23 was secretly sworn in a ceremony held behind closed doors in Minsk.</li><li>On October 26, an indefinite national strike began in Belarus.</li></ul><p class="article__author--bottom"><b>
                                                Author:
                                        </b><a href="/editors" class="article__author-name">
                                                                                                            UNIAN
                                    </a></p></div><div class="article-mistake ">
                    If you see a spelling error on our site, select it and press Ctrl+Enter
                </div><div class="article__tags "><span>Tags:</span><a href="https://www.unian.info/tag/lukashenko" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Lukashenko"
                                   class="article__tag gray-tag">Lukashenko</a><a href="https://www.unian.info/tag/belarus" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="Belarus"
                                   class="article__tag gray-tag">Belarus</a><a href="https://www.unian.info/tag/sanctions" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="sanctions"
                                   class="article__tag gray-tag">sanctions</a><a href="https://www.unian.info/tag/protests" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="protests"
                                   class="article__tag gray-tag">protests</a><a href="https://www.unian.info/tag/elections" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="elections"
                                   class="article__tag gray-tag">elections</a><a href="https://www.unian.info/tag/europeanunion" data-gtm-click data-gtm-action="Click"
                                   data-gtm-type="Tags" data-gtm-text="EuropeanUnion"
                                   class="article__tag gray-tag">EuropeanUnion</a></div><div class="article-bottom"><a href="https://news.google.com/publications/CAAqBwgKMLfH0wEwuvM1?hl=ru&gl=UA&ceid=UA%3Aru" target="_blank" rel="nofollow" class="article__gn"><img src="/images/gnews.svg" alt="google news"><span>UNIAN in Google News</span></a><div class="article-shares" data-url="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"><div class="social-likes"><a href="javascript:void(0);" class="vb"><i class="unian-viber"></i></a><a href="javascript:void(0);" class="tg"><i class="unian-telegramm "></i></a><a href="javascript:void(0);" class="fb"><i class="fa fa-facebook "></i></a><a href="javascript:void(0);" class="tw"><i class="fa fa-twitter"></i></a><a href="javascript:void(0);" class="ok"><i class="fa fa-odnoklassniki"></i></a><a href="javascript:void(0);" class="vk"><i class="fa fa-vk"></i></a></div></div></div><div class="article__comments"><div class="fb-comments" data-sort="reverse_time" data-width="100%" data-href="https://www.unian.info/world/belarus-eu-envoys-approve-sanctions-on-lukashenko-14-officials-11206922.html"                          data-numposts="3"></div></div><!-- Banner content_roll (news_post) start. --><!-- start intext content banner for unian.ua --><div id="adpartner-vunit-2563"><script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.async = true;
        script.src = "//a4p.adpartner.pro/vunit?id=2563&" + Math.random();
        head.appendChild(script);
    </script></div><!-- end intext content banner for unian.ua --><!-- /82479101/Display_Unian.ua/1x1_Avantis --><div id='div-gpt-ad-1588150864299-0' style='width: 1px; height: 1px;'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1588150864299-0');
        });
    </script></div><!-- Banner content_roll (news_post) end. --></div></div></div><div id="block_right_column_content" class="right-column newsfeed  hidden-sm hidden-xs"
																							><!-- Block all_news start --><div  data-vr-zone="all_right_news" class="block-base ajax-block-container"><section class="newsfeed-column"><a href="https://www.unian.info/detail/all_news" class="title-bordered">
        

                                                        Latest news
                                        <i class="unian-arrow-more"></i></a><div id="block_allnews_list_items"
                                                          data-block-ajax-url="https://www.unian.info/ajax/all_news?page_route=news_post"
                data-ajax-page="1"
                data-ajax-limit="75"
                data-counter=""
                    ><ul class="newsfeed__list "><li class="newsfeed__item  strong"><span class="newsfeed__time">15:20</span><a href="https://www.unian.info/society/covid-19-ukraine-updates-global-travel-advisories-amid-epidemic-11227241.html"  data-vr-contentbox="news_0" class="newsfeed__link">
                                                Ukraine updates global travel advisories amid COVID-19 epidemic
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:55</span><a href="https://www.unian.info/war/donbas-occupiers-conscripting-men-aged-18-to-45-for-training-with-reservists-11227184.html"  data-vr-contentbox="news_1" class="newsfeed__link">
                                                Donbas occupiers conscripting men aged 18 to 45 for training with reservists – intel
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:30</span><a href="https://www.unian.info/politics/ccu-g7-envoys-call-for-fair-transparent-selection-of-judges-11227157.html"  data-vr-contentbox="news_2" class="newsfeed__link">
                                                G7 envoys call for fair, transparent selection of CCU judges
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:05</span><a href="https://www.unian.info/politics/minister-kuleba-confirms-nomination-of-markarova-as-new-u-s-ambassador-11227112.html"  data-vr-contentbox="news_3" class="newsfeed__link">
                                                Minister Kuleba confirms nomination of Markarova as new U.S. ambassador
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:40</span><a href="https://www.unian.info/society/covid-19-ukraine-reports-225-new-cases-in-armed-forces-as-of-nov-20-11227007.html"  data-vr-contentbox="news_4" class="newsfeed__link">
                                                Ukraine reports 225 new COVID-19 cases in armed forces as of Nov 20
            </a></li><li class="newsfeed__banner banner-fb"><span class="newsfeed__ad">Sponsored content</span><!-- Banner lenta1 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x600_1 --><div id='div-gpt-ad-1518440896962-0' align="center"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-0');
        });
    </script></div><!-- Banner lenta1 () end. --></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:15</span><a href="https://www.unian.info/society/maidan-chief-prosecutor-updates-on-probes-into-maidan-cases-11226980.html"  data-vr-contentbox="news_5" class="newsfeed__link">
                                                Chief prosecutor updates on probes into Maidan cases
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-1-391-new-daily-cases-33-deaths-news-kyiv-11226959.html"  data-vr-contentbox="news_6" class="newsfeed__link">
                                                Kyiv mayor reports 1,391 new daily COVID-19 cases, 33 deaths as of Nov 20
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/politics/moldova-s-president-elect-says-crimea-is-part-of-ukraine-11226896.html"  data-vr-contentbox="news_7" class="newsfeed__link">
                                                Moldova&#039;s president-elect: Crimea is part of Ukraine (Video)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/war/prisoner-swap-in-donbas-ukraine-may-have-11-people-back-by-late-2020-11226851.html"  data-vr-contentbox="news_8" class="newsfeed__link">
                                                Prisoner swap in Donbas: Ukraine may have 11 people back by late 2020 – Kravchuk
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/society/covid-19-lockdown-may-be-introduced-in-ukraine-in-dec-11226752.html"  data-vr-contentbox="news_9" class="newsfeed__link">
                                                Lockdown may be introduced in Ukraine in Dec – Ivano-Frankivsk mayor
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/politics/diplomacy-ukraine-s-ex-finance-minister-may-become-new-ambassador-to-u-s-11226695.html"  data-vr-contentbox="news_10" class="newsfeed__link">
                                                Ukraine&#039;s ex-finance minister may become new ambassador to U.S.
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/economics/currency-hryvnia-weakens-to-u-s-dollar-on-nov-20-11226650.html"  data-vr-contentbox="news_11" class="newsfeed__link">
                                                Hryvnia weakens to U.S. dollar on Nov 20
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/society/covid-19-daily-spike-in-ukraine-hits-new-high-with-over-14-500-cases-11226641.html"  data-vr-contentbox="news_12" class="newsfeed__link">
                                                Daily COVID-19 spike in Ukraine hits new high with over 14,500 cases on Nov 20
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-reports-one-wia-amid-two-ceasefire-violations-on-nov-19-11226632.html"  data-vr-contentbox="news_13" class="newsfeed__link">
                                                Donbas war update: Ukraine reports one WIA amid two ceasefire violations on Nov 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-56-9-mln-11226581.html"  data-vr-contentbox="news_14" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 56.9 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/crude-oil-oil-slips-a-second-day-as-coronavirus-cases-spiral-11226566.html"  data-vr-contentbox="news_15" class="newsfeed__link">
                                                Reuters: Oil slips a second day as coronavirus cases spiral amid stimulus talks
            </a></li><li class="newsfeed__date"><a href="/news/archive/20201119">
                    19
                    November,
                    Thursday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:45</span><a href="https://www.unian.info/politics/donbas-russia-snubs-meeting-of-political-security-subgroups-at-tcg-11226443.html"  data-vr-contentbox="news_16" class="newsfeed__link">
                                                Donbas: Russia snubs meeting of political, security subgroups at TCG
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/politics/donbas-eu-calls-on-russia-to-stop-undermining-minsk-deal-11226416.html"  data-vr-contentbox="news_17" class="newsfeed__link">
                                                EU calls on Russia to refrain from moves undermining Minsk deal
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/society/zakarpattia-no-threat-of-separatism-in-region-poll-shows-11226371.html"  data-vr-contentbox="news_18" class="newsfeed__link">
                                                More than half of Zakarpattia residents oppose idea of ​​dual citizenship – poll
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/economics/gdp-in-ukraine-outlook-for-fall-by-end-of-2020-unchanged-11226356.html"  data-vr-contentbox="news_19" class="newsfeed__link">
                                                Outlook for GDP fall by end of 2020 within target of below 5% - Finance minister
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/politics/brazil-kuleba-says-time-to-open-new-page-in-relations-11226341.html"  data-vr-contentbox="news_20" class="newsfeed__link">
                                                Kuleba: Time to open new page in Ukraine-Brazil relations
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/economics/honey-ukraine-becomes-leading-exporter-to-eu-11226278.html"  data-vr-contentbox="news_21" class="newsfeed__link">
                                                Ukraine becomes leading honey exporter to EU
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/economics/nbu-governor-says-central-bank-ready-for-any-developments-11226239.html"  data-vr-contentbox="news_22" class="newsfeed__link">
                                                NBU ready &quot;for any developments&quot; in economy – Governor
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/politics/unga-ukraine-votes-against-russia-s-draft-resolution-on-glorification-of-stalin-s-regime-11226206.html"  data-vr-contentbox="news_23" class="newsfeed__link">
                                                Ukraine at UNGA votes against Russia&#039;s draft resolution on glorification of Stalin&#039;s regime
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/politics/nabu-zelensky-says-director-to-stay-in-position-despite-ccu-ruling-11226164.html"  data-vr-contentbox="news_24" class="newsfeed__link">
                                                Anti-graft watchdog chief to stay put despite Constitutional Court ruling, Zelensky assures G7 envoys
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="banner-container"><!-- Banner lenta2 () start. --><!-- /82479101/Display_Unian.ua/Display_Unian.ua_300x250_2 --><div id='div-gpt-ad-1518440896962-1'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-1');
        });
    </script></div><!-- Banner lenta2 () end. --></div></li><li class="newsfeed__item "><span class="newsfeed__time">16:59</span><a href="https://www.unian.info/economics/transportation-uia-to-resume-flights-to-armenia-from-dec-4-11226092.html"  data-vr-contentbox="news_25" class="newsfeed__link"><i class="fa fa-lock gray"></i>                UIA to resume flights to Armenia from Dec 4
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/society/maidan-case-sbu-explains-raid-on-revolution-of-dignity-museum-11226065.html"  data-vr-contentbox="news_26" class="newsfeed__link">
                                                SBU explains raid on Revolution of Dignity museum
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:20</span><a href="https://www.unian.info/society/poll-over-60-of-ukrainians-oppose-introduction-of-lockdown-11225954.html"  data-vr-contentbox="news_27" class="newsfeed__link">
                                                Over 60% of Ukrainians oppose introduction of lockdown – poll
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/society/poll-most-ukrainians-unhappy-about-government-actions-to-fight-covid-19-11225837.html"  data-vr-contentbox="news_28" class="newsfeed__link">
                                                Most Ukrainians unhappy about government actions to fight COVID-19 – poll
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/economics/opec-uae-tries-to-lower-temperature-in-dispute-with-opec-allies-11225828.html"  data-vr-contentbox="news_29" class="newsfeed__link">
                                                Bloomberg: UAE tries to lower temperature in dispute with OPEC allies
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">14:50</span><a href="https://www.unian.info/society/president-zelensky-enacts-law-on-fines-for-not-wearing-face-masks-11225705.html"  data-vr-contentbox="news_30" class="newsfeed__link">
                                                Zelensky enacts law on fines for not wearing face masks in public places
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:25</span><a href="https://www.unian.info/world/covid-19-putin-seen-to-be-struggling-to-speak-over-coughing-fit-video-11225690.html"  data-vr-contentbox="news_31" class="newsfeed__link">
                                                Putin seen to be struggling to speak over coughing fit during COVID-19 speech (Video)
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:00</span><a href="https://www.unian.info/society/poll-75-of-ukrainians-support-fines-for-not-wearing-face-masks-11225567.html"  data-vr-contentbox="news_32" class="newsfeed__link">
                                                Poll: 75% of Ukrainians support fines for not wearing face masks
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/society/covid-19-ukraine-s-healthcare-system-to-be-hit-hard-by-epidemic-11225552.html"  data-vr-contentbox="news_33" class="newsfeed__link">
                                                Ukraine&#039;s healthcare system to be hit hard by COVID-19 epidemic in the long run – official
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/society/covid-19-ukraine-reports-203-new-cases-in-armed-forces-as-of-nov-19-11225501.html"  data-vr-contentbox="news_34" class="newsfeed__link">
                                                Ukraine reports 203 new COVID-19 cases in armed forces as of Nov 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:40</span><a href="https://www.unian.info/society/covid-19-health-ministry-discloses-price-of-vaccine-for-ukrainians-11225444.html"  data-vr-contentbox="news_35" class="newsfeed__link">
                                                Health ministry discloses price of COVID-19 vaccine for Ukrainians
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/society/language-ukraine-ranks-44th-in-2020-english-proficiency-ranking-11225369.html"  data-vr-contentbox="news_36" class="newsfeed__link">
                                                Ukraine ranks 44th in 2020 English proficiency ranking
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-1-348-new-daily-cases-34-deaths-news-kyiv-11225195.html"  data-vr-contentbox="news_37" class="newsfeed__link">
                                                Kyiv mayor reports 1,348 new daily COVID-19 cases, 34 deaths as of Nov 19
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/society/covid-19-zelensky-says-number-of-beds-in-hospitals-for-patients-may-be-doubled-11225180.html"  data-vr-contentbox="news_38" class="newsfeed__link">
                                                Zelensky says number of beds in hospitals for COVID-19 patients may be doubled if need be
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-56-mln-11225153.html"  data-vr-contentbox="news_39" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 56.3 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/economics/currency-hryvnia-weakens-to-u-s-dollar-on-nov-19-11225126.html"  data-vr-contentbox="news_40" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia weakens to U.S. dollar on Nov 19
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/society/covid-19-daily-spike-in-ukraine-hits-new-high-with-over-13-000-cases-11225084.html"  data-vr-contentbox="news_41" class="newsfeed__link">
                                                Daily COVID-19 spike in Ukraine hits new high with over 13,000 cases on Nov 19
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-reports-one-ceasefire-violation-on-nov-18-11225117.html"  data-vr-contentbox="news_42" class="newsfeed__link">
                                                Donbas war update: Ukraine reports one ceasefire violation on Nov 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:25</span><a href="https://www.unian.info/society/covid-19-ukraine-introducing-priority-shopping-hours-for-senior-citizens-11224913.html"  data-vr-contentbox="news_43" class="newsfeed__link">
                                                Ukraine introducing &quot;priority shopping hours&quot; for senior citizens
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/economics/oil-prices-ease-as-rising-covid-19-cases-outweigh-vaccine-optimism-11225057.html"  data-vr-contentbox="news_44" class="newsfeed__link">
                                                Reuters: Oil prices ease as rising COVID-19 cases outweigh vaccine optimism
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeedbox"><div class="banner-container"><!-- Banner lenta3 () start. --><!-- /82479101/Display_Unian.ua/unian_300x600_3 --><div id='div-gpt-ad-1518440896962-2'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-2');
        });
    </script></div><!-- Banner lenta3 () end. --></div></div></li><li class="newsfeed__date"><a href="/news/archive/20201118">
                    18
                    November,
                    Wednesday
                </a></li><li class="newsfeed__item "><span class="newsfeed__time">23:35</span><a href="https://www.unian.info/economics/covid-19-zelensky-stands-for-program-of-support-for-businesses-11224964.html"  data-vr-contentbox="news_45" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Zelensky tells Cabinet to draft &quot;comprehensive program&quot; of support for businesses amid quarantine
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">23:15</span><a href="https://www.unian.info/society/covid-19-some-4-mln-ukrainians-to-get-free-vaccines-in-h1-2021-11224910.html"  data-vr-contentbox="news_46" class="newsfeed__link">
                                                Some 4 mln Ukrainians to get free vaccines against COVID-19 in H1 2021 – Health official
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">22:30</span><a href="https://www.unian.info/society/surviving-quarantine-ternopil-restaurateur-tells-of-reprofiling-into-church-11224889.html"  data-vr-contentbox="news_47" class="newsfeed__link"><span class="blue-marker">
                                                    Interview
                        						</span>
                                                Surviving quarantine: Ternopil restaurateur tells of reprofiling business into &quot;church&quot; to escape bans
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">21:45</span><a href="https://www.unian.info/society/population-ukraine-seeing-further-demographic-decline-11224862.html"  data-vr-contentbox="news_48" class="newsfeed__link">
                                                Ukraine seeing further demographic decline
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">21:00</span><a href="https://www.unian.info/economics/agriculture-in-ukraine-agriproduction-in-jan-oct-down-by-14-11224841.html"  data-vr-contentbox="news_49" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Agriproduction in Jan-Oct down by 14%
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">20:15</span><a href="https://www.unian.info/economics/ukroboronprom-defense-industry-reform-under-threat-11224820.html"  data-vr-contentbox="news_50" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukroboronprom: Defense industry reform under threat
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">19:30</span><a href="https://www.unian.info/politics/decentralization-constitution-could-be-amended-in-relation-to-reform-11224775.html"  data-vr-contentbox="news_51" class="newsfeed__link">
                                                Constitution could be amended in relation to decentralization reform
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:45</span><a href="https://www.unian.info/society/quarantine-breaches-courts-fine-only-4-of-violators-11224730.html"  data-vr-contentbox="news_52" class="newsfeed__link">
                                                Courts rule to fine violators only in 4% of all quarantine breach cases
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">18:00</span><a href="https://www.unian.info/politics/nato-interoperability-english-to-become-essential-in-ukraine-army-11224691.html"  data-vr-contentbox="news_53" class="newsfeed__link">
                                                English language to become essential in Ukraine Army
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:55</span><a href="https://www.unian.info/society/covid-19-over-16-300-cases-322-fatalities-reported-in-occupied-crimea-11224433.html"  data-vr-contentbox="news_54" class="newsfeed__link">
                                                Over 16,300 COVID-19 cases, 322 fatalities reported in occupied Crimea since start of epidemic
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:40</span><a href="https://www.unian.info/economics/nabu-denies-reports-on-alleged-closure-of-rotterdam-case-11224559.html"  data-vr-contentbox="news_55" class="newsfeed__link"><span class="blue-marker">
                                                    Updated
                        						</span><i class="fa fa-lock gray"></i>                NABU denies reports on alleged closure of Rotterdam+ case
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">16:20</span><a href="https://www.unian.info/economics/imf-georgieva-elaborates-on-constructive-call-with-president-zelensky-11224448.html"  data-vr-contentbox="news_56" class="newsfeed__link">
                                                IMF chief elaborates on &#039;constructive call&#039; with President Zelensky
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:55</span><a href="https://www.unian.info/society/travel-cabinet-approves-draft-visa-free-agreement-with-indonesia-11224376.html"  data-vr-contentbox="news_57" class="newsfeed__link">
                                                Cabinet approves draft visa-free agreement with Indonesia
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:40</span><a href="https://www.unian.info/society/healthcare-pm-shmyhal-explains-how-weekend-quarantine-may-lessen-load-11224361.html"  data-vr-contentbox="news_58" class="newsfeed__link">
                                                PM Shmyhal explains how weekend quarantine may lessen load on healthcare
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">15:15</span><a href="https://www.unian.info/politics/tcg-prisoner-swap-in-donbas-may-take-place-before-dec-24-11224316.html"  data-vr-contentbox="news_59" class="newsfeed__link">
                                                Prisoner swap in Donbas may take place before Dec 24 – TCG speaker
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">14:45</span><a href="https://www.unian.info/economics/economy-lawmaker-predicts-technical-default-in-ukraine-in-2021-11224235.html"  data-vr-contentbox="news_60" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Lawmaker predicts technical default, &quot;apocalyptic scenario&quot; for Ukraine in 2021
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">14:20</span><a href="https://www.unian.info/politics/echr-ukraine-among-leaders-by-complaints-lodged-against-it-11224190.html"  data-vr-contentbox="news_61" class="newsfeed__link">
                                                Ukraine among leaders by complaints lodged against it with ECHR
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:55</span><a href="https://www.unian.info/economics/diia-us-213-450-in-debts-and-fines-paid-via-government-developed-app-11223947.html"  data-vr-contentbox="news_62" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Ukrainians pay US$213,450 in debts and fines via government-developed Diia app
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">13:35</span><a href="https://www.unian.info/politics/mfa-zelensky-invites-newly-elected-moldovan-president-sandu-to-visit-ukraine-11223902.html"  data-vr-contentbox="news_63" class="newsfeed__link">
                                                Zelensky invites newly elected Moldovan President Sandu to visit Ukraine – MFA
            </a></li><li class="newsfeed__item  red"><span class="newsfeed__time">13:10</span><a href="https://www.unian.info/kyiv/covid-19-kyiv-mayor-reports-1-213-new-daily-cases-23-deaths-as-of-nov-18-news-kyiv-11223881.html"  data-vr-contentbox="news_64" class="newsfeed__link">
                                                Kyiv mayor reports 1,213 new daily COVID-19 cases, 23 deaths as of Nov 18
            </a></li><li class="newsfeed__banner"><span class="newsfeed__ad">Sponsored content</span><div class="newsfeed-box "><div class="banner-container"><!-- Banner lenta4 () start. --><!-- /82479101/Display_Unian.ua/unian_300x250_4 --><div id='div-gpt-ad-1518440896962-3'><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518440896962-3');
        });
    </script></div><!-- Banner lenta4 () end. --></div></div></li><li class="newsfeed__item "><span class="newsfeed__time">12:45</span><a href="https://www.unian.info/society/covid-19-ukraine-reports-148-new-cases-in-armed-forces-as-of-nov-18-11223782.html"  data-vr-contentbox="news_65" class="newsfeed__link">
                                                Ukraine reports 148 new COVID-19 cases in armed forces as of Nov 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">12:20</span><a href="https://www.unian.info/war/jfo-ukrainian-paratrooper-killed-in-donbas-11223713.html"  data-vr-contentbox="news_66" class="newsfeed__link">
                                                Ukrainian paratrooper killed in Donbas
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:55</span><a href="https://www.unian.info/society/mfa-ukraine-not-going-yet-to-close-borders-for-foreigners-11223698.html"  data-vr-contentbox="news_67" class="newsfeed__link">
                                                Ukraine not going yet to close borders for foreigners – FM Kuleba
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:30</span><a href="https://www.unian.info/economics/zelensky-on-imf-program-all-structural-benchmarks-completed-11223587.html"  data-vr-contentbox="news_68" class="newsfeed__link">
                                                Zelensky on IMF program: &quot;All structural benchmarks completed&quot;
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">11:05</span><a href="https://www.unian.info/society/covid-19-almost-12-500-new-cases-confirmed-in-ukraine-as-of-nov-18-11223572.html"  data-vr-contentbox="news_69" class="newsfeed__link">
                                                Almost 12,500 new COVID-19 cases confirmed in Ukraine as of Nov 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">10:40</span><a href="https://www.unian.info/world/covid-19-number-of-cases-confirmed-worldwide-exceeds-55-6-mln-11223545.html"  data-vr-contentbox="news_70" class="newsfeed__link">
                                                Number of COVID-19 cases confirmed worldwide exceeds 55.6 mln
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">10:15</span><a href="https://www.unian.info/economics/currency-hryvnia-set-at-uah-28-11-to-u-s-dollar-on-nov-18-11223524.html"  data-vr-contentbox="news_71" class="newsfeed__link"><i class="fa fa-lock gray"></i>                Hryvnia set at UAH 28.11 to U.S. dollar on Nov 18
            </a></li><li class="newsfeed__item  strong"><span class="newsfeed__time">09:50</span><a href="https://www.unian.info/war/donbas-war-update-ukraine-reports-two-ceasefire-violations-on-nov-17-11223521.html"  data-vr-contentbox="news_72" class="newsfeed__link">
                                                Donbas war update: Ukraine reports two ceasefire violations on Nov 17
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:25</span><a href="https://www.unian.info/economics/oil-mixed-as-hopes-opec-delays-supply-increase-offset-demand-concerns-11223500.html"  data-vr-contentbox="news_73" class="newsfeed__link">
                                                Reuters: Oil mixed as hopes OPEC+ delays supply increase offset demand concerns
            </a></li><li class="newsfeed__item "><span class="newsfeed__time">09:00</span><a href="https://www.unian.info/society/petition-for-sytnyk-s-dismissal-gets-over-27-000-signatures-has-votes-cut-down-ends-in-archive-11223233.html"  data-vr-contentbox="news_74" class="newsfeed__link"><span class="blue-marker">
                                                    CN
                        						</span>
                                                Petition for Sytnyk&#039;s dismissal gets over 27,000 signatures, has votes cut down, ends up in archive
            </a></li></ul></div><div class="single-block-loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg" alt="Loading..."/></div></div></section><a class="read-more allnew" href="https://www.unian.info/detail/all_news">
            All news
            <i class="unian-arrow-more"></i></a></div><!-- Block all_news end --></div></div><div class="clearfix"></div><div id="page_loader"><div class="scroll-loader"><img src="https://www.unian.info/images/ajax-loader.svg"
                                         alt="Loading..."/></div></div><div class="footer " id="footer_pos"><div class="cookie"><div class="img"><div class="cookie-bg"></div><div class="cookie-item"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg"
                 xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
                 width="53.266px" height="45.812px" viewBox="0 0 53.266 45.812"
                 enable-background="new 0 0 53.266 45.812" xml:space="preserve"><g><g id="left"><path fill="#3A3940" d="M23.737,1.32c2.595,5.656-2.2,5.306-5.776,5.646c-4.742,0.45-7.818,4.48-9.254,8.831
                            c-1.689,5.122,0.691,8.764,0.814,13.389C5.462,29.532,1.18,18.548,2.07,14.986c1-5.666,9-15,15.334-13.666"/><path fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round"
                              stroke-miterlimit="10" d="M29.737,38.167
                        c0,0-1.434-3.853-5.465-5.017c-4.03-1.165-14.512-7.703-15.228-12.003"/><path fill="none" stroke="#FFFFFF" stroke-width="3" stroke-linecap="round"
                              stroke-miterlimit="10" d="M24.572,2.802
                        C16.877-0.125,8.229,1.839,3.808,9.136c-4.261,7.033-2.272,15.066,3.109,20.83c2.661,2.851,5.913,5.105,9.296,7.015
                        c2.942,1.66,7.251,4.48,10.764,3.204c6.518-2.366,3.23-11.254,1.761-15.793"/><polyline fill="#FFFFFF" stroke="#FFFFFF" stroke-width="2" stroke-linejoin="round"
                                  stroke-miterlimit="10" points="
                        22.246,33.495 15.985,44.812 8.695,40.78 15.029,28.809 	"/><g><g><path fill="#FFFFFF" d="M25.212,3.251c0.821,0.923-2.362,5.072-1.216,7.03c0.676,1.153,2.597,2.414,3.908,2.528
                                c-0.105-0.388-0.21-0.776-0.315-1.165c-2.294,1.677-6.209,0.585-5.717,4.445c0.543,4.269,4.438,6.441,5.805,10.261
                                c0.27,0.753,1.478,0.429,1.205-0.332c-0.899-2.514-2.59-4.113-4.201-6.201c-3.018-3.909,0.99-5.23,3.539-7.094
                                c0.51-0.373,0.325-1.108-0.315-1.165c-4.257-0.373-2.41-4.982-1.403-7.352c0.353-0.83,0.122-1.247-0.404-1.84
                                C25.56,1.764,24.679,2.651,25.212,3.251L25.212,3.251z"/></g></g><path fill="#FFFFFF" d="M36.871,17.767c-0.768-0.562-1.287-0.416-1.416-1.332c-0.086-0.607,0.449-1.389,0.49-2.021
                        c0.05-0.773-0.045-1.525,0.547-2.119c-0.438-0.398-1.268-0.962-1.881-1.117c-1.107-0.277-2.268-0.358-3.406-0.377
                        c-1.346-0.021-2.717,0.06-4.044,0.29l-2.391-0.438c0.39,0.267,0.719,0.632,0.989,1.022c0.312,0.449,1.271,0.274,1.129,1.176
                        c-0.133,0.854-1.123,0.694-1.688,1.078c-0.1,0.067-0.414,0.628-0.558,0.78c-1.966,2.085-0.802,4.906,0.608,7.085
                        c1.253,1.937,3.176,2.036,5.027,0.765c-1.42,0.976,6.922-1.689,8.242-1.126C38.064,20.807,37.521,18.243,36.871,17.767z"/><g><g><path fill="#FFFFFF" d="M26.239,20.75c0.965,1.64,1.46,3.479,2.188,5.226c0.306,0.733,1.516,0.412,1.205-0.332
                                c-0.769-1.846-1.293-3.792-2.312-5.524C26.91,19.425,25.83,20.053,26.239,20.75L26.239,20.75z"/></g></g></g><g><g><path fill="#3A3940" d="M-792.331-7.786c0.738,0,1.338-0.598,1.338-1.338v-8.493c0-0.739-0.6-1.338-1.338-1.338
                            c-0.739,0-1.338,0.599-1.338,1.338v8.493C-793.669-8.383-793.07-7.786-792.331-7.786z M-753.668,19.699h-8.494
                            c-0.739,0-1.338,0.6-1.338,1.337c0,0.739,0.599,1.338,1.338,1.338h8.494c0.739,0,1.338-0.599,1.338-1.338
                            C-752.331,20.298-752.93,19.699-753.668,19.699z M-792.321,49.868c-0.739,0-1.338,0.599-1.338,1.337V59.7
                            c0,0.739,0.599,1.338,1.338,1.338c0.739,0,1.338-0.599,1.338-1.338v-8.495C-790.983,50.466-791.582,49.868-792.321,49.868z
                             M-821.153,21.046c0-0.738-0.599-1.337-1.337-1.337h-8.494c-0.739,0-1.338,0.599-1.338,1.337c0,0.739,0.599,1.337,1.338,1.337
                            h8.494C-821.751,22.383-821.153,21.786-821.153,21.046z M-766.205,7.293c0.228,0,0.457-0.059,0.667-0.18l2.502-1.444
                            c0.64-0.37,0.859-1.188,0.49-1.828c-0.369-0.64-1.188-0.856-1.827-0.489l-2.502,1.444c-0.64,0.369-0.859,1.188-0.49,1.826
                            C-767.117,7.053-766.667,7.293-766.205,7.293z M-759.148,3.218c0.227,0,0.457-0.058,0.668-0.179l0.299-0.175
                            c0.64-0.368,0.858-1.186,0.489-1.826c-0.371-0.641-1.188-0.857-1.828-0.488l-0.299,0.172c-0.64,0.369-0.858,1.188-0.489,1.827
                            C-760.06,2.979-759.61,3.218-759.148,3.218z M-777.917-3.925c0.211,0.121,0.44,0.18,0.668,0.18c0.462,0,0.912-0.241,1.16-0.669
                            l1.444-2.502c0.37-0.642,0.15-1.458-0.489-1.828c-0.639-0.368-1.458-0.15-1.828,0.49l-1.444,2.501
                            C-778.776-5.113-778.557-4.295-777.917-3.925z M-773.844-10.982c0.211,0.121,0.441,0.179,0.668,0.179
                            c0.462,0,0.912-0.24,1.159-0.668l0.173-0.301c0.37-0.638,0.151-1.457-0.489-1.826c-0.64-0.368-1.458-0.151-1.828,0.488l-0.173,0.3
                            C-774.702-12.169-774.483-11.352-773.844-10.982z M-810.015-6.912l1.444,2.502c0.248,0.429,0.697,0.669,1.16,0.669
                            c0.227,0,0.457-0.058,0.667-0.179c0.64-0.37,0.859-1.188,0.49-1.828l-1.444-2.502c-0.369-0.64-1.188-0.86-1.827-0.49
                            C-810.166-8.37-810.385-7.551-810.015-6.912z M-812.646-11.467c0.248,0.43,0.698,0.669,1.16,0.669
                            c0.227,0,0.457-0.058,0.667-0.178c0.64-0.37,0.859-1.188,0.49-1.828l-0.173-0.299c-0.369-0.641-1.187-0.861-1.827-0.49
                            c-0.64,0.369-0.859,1.188-0.49,1.827L-812.646-11.467z M-821.622,5.677l2.501,1.444c0.21,0.122,0.441,0.181,0.668,0.181
                            c0.462,0,0.912-0.24,1.16-0.669c0.369-0.642,0.15-1.459-0.49-1.828l-2.502-1.444c-0.64-0.37-1.458-0.15-1.827,0.49
                            C-822.481,4.491-822.262,5.309-821.622,5.677z M-826.477,2.875l0.3,0.172c0.21,0.123,0.441,0.18,0.668,0.18
                            c0.462,0,0.912-0.238,1.159-0.668c0.37-0.639,0.151-1.458-0.489-1.827l-0.3-0.175c-0.64-0.369-1.458-0.148-1.827,0.49
                            S-827.117,2.505-826.477,2.875z M-819.115,34.969l-2.502,1.445c-0.64,0.369-0.859,1.186-0.49,1.826
                            c0.248,0.43,0.697,0.67,1.16,0.67c0.227,0,0.457-0.059,0.667-0.181l2.502-1.444c0.64-0.369,0.859-1.187,0.49-1.827
                            S-818.476,34.6-819.115,34.969z M-826.171,39.043l-0.3,0.173c-0.64,0.368-0.859,1.188-0.49,1.826
                            c0.248,0.43,0.697,0.669,1.16,0.669c0.227,0,0.457-0.057,0.667-0.178l0.3-0.173c0.64-0.37,0.859-1.188,0.49-1.828
                            C-824.714,38.894-825.532,38.673-826.171,39.043z M-806.735,46.008c-0.641-0.37-1.458-0.15-1.828,0.49L-810.007,49
                            c-0.369,0.64-0.15,1.459,0.49,1.827c0.21,0.122,0.44,0.18,0.667,0.18c0.462,0,0.912-0.239,1.16-0.669l1.444-2.502
                            C-805.876,47.195-806.095,46.377-806.735,46.008z M-810.809,53.065c-0.64-0.369-1.458-0.151-1.827,0.49l-0.173,0.299
                            c-0.37,0.639-0.151,1.457,0.489,1.826c0.21,0.123,0.44,0.181,0.667,0.181c0.462,0,0.912-0.24,1.159-0.669l0.173-0.3
                            C-809.95,54.253-810.169,53.434-810.809,53.065z M-774.637,48.995l-1.444-2.503c-0.37-0.64-1.189-0.857-1.828-0.488
                            c-0.639,0.369-0.858,1.188-0.489,1.828l1.444,2.501c0.248,0.431,0.697,0.669,1.159,0.669c0.228,0,0.458-0.058,0.668-0.18
                            C-774.487,50.454-774.268,49.635-774.637,48.995z M-772.007,53.549c-0.37-0.641-1.188-0.859-1.828-0.489
                            c-0.639,0.369-0.859,1.187-0.489,1.827l0.173,0.299c0.248,0.429,0.697,0.669,1.159,0.669c0.228,0,0.458-0.057,0.668-0.178
                            c0.64-0.37,0.859-1.188,0.49-1.828L-772.007,53.549z M-763.03,36.405l-2.502-1.444c-0.638-0.368-1.458-0.149-1.827,0.49
                            s-0.15,1.457,0.49,1.827l2.501,1.443c0.211,0.123,0.441,0.181,0.668,0.181c0.462,0,0.912-0.24,1.16-0.67
                            C-762.171,37.592-762.391,36.774-763.03,36.405z M-758.175,39.208l-0.3-0.175c-0.64-0.369-1.457-0.15-1.828,0.489
                            c-0.37,0.639-0.151,1.458,0.488,1.828l0.299,0.174c0.211,0.12,0.441,0.179,0.669,0.179c0.462,0,0.911-0.239,1.159-0.667
                            C-757.317,40.397-757.536,39.579-758.175,39.208z"/></g></g><g><path fill="none" stroke="#FFFFFF" stroke-width="2" stroke-linecap="round"
                              stroke-miterlimit="10"
                              d="M-979.76,38.167
                        c0,0-1.434-3.853-5.465-5.017c-4.031-1.165-14.512-7.703-15.228-12.003"/><g><path fill="#3A3940" d="M-986.76,1.32c2.594,5.656-2.2,5.306-5.776,5.646c-4.742,0.45-7.819,4.48-9.254,8.831
                            c-1.689,5.122,0.692,8.764,0.814,13.389c-4.059,0.347-8.341-10.637-7.451-14.199c1-5.666,9-15,15.333-13.666"/></g><path fill="none" stroke="#FFFFFF" stroke-width="3" stroke-linecap="round"
                              stroke-miterlimit="10"
                              d="M-981.76,23.392
                        c0,0-5.619-7.109-6-10c-0.176-1.335,2-7,5-2"/><path fill="none" stroke="#FFFFFF" stroke-width="3" stroke-linecap="round"
                              stroke-miterlimit="10"
                              d="M-982,23.294
                        c3.657,1.13,20.547,8.374,15.624-2.64c-4.175-9.339-15.835-19.956-26.542-19.318c-11.173,0.666-18.621,12.832-13.602,22.943
                        c2.742,5.525,7.691,9.548,12.973,12.507c3.593,2.014,9.987,5.927,13.284,1.745c3.558-4.513,0.362-10.79-1.728-15.226"/><polyline fill="#FFFFFF" stroke="#FFFFFF" stroke-width="2" stroke-linejoin="round"
                                  stroke-miterlimit="10" points="
                        -987.252,33.495 -993.512,44.812 -1000.802,40.78 -994.542,29.462 	"/></g></g><g id="right"><g><path fill="none" stroke="#FFFFFF" stroke-width="3" stroke-linecap="round"
                              stroke-miterlimit="10" d="M40.529,26.781
                        c3.268,1.086,11.956,4.033,11.188-2.362c-0.806-6.712-9.134-14.063-14.388-17.404"/><path fill="#FFFFFF" d="M36.043,5.606c-0.844,3.211,0.483,8.077-2.633,10.383c-0.05,0.037-0.117,0.14-0.048,0.194
                                c1.481,1.172,2.923,1.989,3.789,3.776c0.343,0.707,0.155,2.863,0.196,3.741c0.094,2.015,0.821,3.538,2.768,4.156
                                c0.214,0.068,0.869-0.251,0.578-0.344c-3.209-1.018-2.317-4.014-2.655-6.536c-0.106-0.792-0.085-1.568-0.654-2.217
                                c-0.254-0.289-2.999-2.955-3.184-2.818c3.075-2.276,1.751-7.329,2.565-10.43C36.833,5.257,36.105,5.368,36.043,5.606
                                L36.043,5.606z"/></g></g><g id="bottom"><g><path fill="#FFFFFF" d="M34.302,31.975c0.652,2.422,1.459,4.799,2,7.25c0.056,0.251,0.34,0.483,0.603,0.459
                                c1.207-0.114,2.413-0.124,3.625-0.125c0.375,0,0.58-0.287,0.625-0.625c0.19-1.415-0.516-2.345-1.501-3.272
                                c-1.506-1.416-3.104-2.878-4.334-4.543c-0.474-0.641-1.56-0.018-1.08,0.631c0.906,1.225,1.982,2.29,3.067,3.354
                                c1.064,1.045,2.818,2.184,2.598,3.83c0.208-0.208,0.417-0.417,0.625-0.625c-1.212,0.001-2.418,0.011-3.625,0.125
                                c0.201,0.153,0.401,0.306,0.603,0.459c-0.54-2.451-1.348-4.829-2-7.25C35.298,30.865,34.092,31.196,34.302,31.975L34.302,31.975z
                                "/></g></g></svg></div></div><div class="text"><script type="application/javascript">
        var predictions = '["You will soon be honored by someone you respect","You have a fine capacity for the enjoyment of life","You cannot become rich except by enriching others","The object of your desire is closer","Your smile brings happiness to everyone you meet","You will become great if you believe in yourself","Do not worry, you will have great peace","Accept your past without regrets. Handle your present with confidence. Face your future without fear.","You are extremely loved. Don&#039;t worry :)","Whenever possible, keep it simple","An upward movement initiated in time can counteract fate","You will always be surrounded by true friends","Stay true to your heart and help those in need whether they appreciate it or not","Hard work pays off in the future, laziness pays off now","When you expect your opponent to yield, you also should avoid hurting him"]';
        </script></div></div><div class="copyright-text"><p></p></div></div></div></div></div><a href="javascript:void(0);" class="up-btn " id="return-to-top"><i class="fa fa-angle-up"></i></a><div class="common-widget" id="feedback-widget"><div><a href="javascript:void(0);" class="close-common-widget"><i class="fa fa-close"></i></a><p class="info">What do you think about our new website?<br>Share your opinion</p><form class="comment-form" method="POST"><input type="text" name="person" class="search-input required"
                               placeholder="Your name"><input type="email" name="email" class="search-input required" placeholder="E-mail"><textarea name="feedback" class="required"
                                  placeholder="Your feedback"></textarea><input type="hidden" name="token" value="iXSfqlASdh6CPmNwjTjPYNoP1-Aa0AA6W_zF-6kXulI"><input type="hidden" name="form_name" value="feedback"><button class="send"
                                data-done="Thank you for sharing">Send</button><span id="done_message"></span></form></div></div><div class="cookies"><div class="cookies__container"><div class="cookies__header"><div class="cookies__close">
               +
            </div><div class="cookies__agree"><i class="fa fa-check-circle"></i>Agree!</div></div><div class="cookies__body"><div class="cookies__body-text">By continuing to browse www.unian.info, you acknowledge that you have read this website's <a href="/static/siterules/"> Terms of Use </a> and agree to the  <a href="/static/policy"> Privacy Policy </a></div></div></div></div><iframe name="send_frame1" class="send_frame1"></iframe><span id="bigmf"></span><div style="display:none"><form name="err_send_form" target="send_frame1"
                      action="https://www.unian.info/send_error"
                      method="POST"><input type=hidden name="URL" value=""><input type=hidden name="ERR_TEXT" value=""><input type=hidden name="REF_URL" value=""><input type=hidden name="current_page" value="SendError"></form></div><link rel="stylesheet" href="/build/owl-carousel.23881bf714e7346b768a095c396d40ea.css"><script type="application/javascript">
                !function(r){function n(e){if(o[e])return o[e].exports;var t=o[e]={i:e,l:!1,exports:{}};return r[e].call(t.exports,t,t.exports,n),t.l=!0,t.exports}var e=window.webpackJsonp;window.webpackJsonp=function(o,u,c){for(var f,i,p,l=0,a=[];l<o.length;l++)i=o[l],t[i]&&a.push(t[i][0]),t[i]=0;for(f in u)Object.prototype.hasOwnProperty.call(u,f)&&(r[f]=u[f]);for(e&&e(o,u,c);a.length;)a.shift()();if(c)for(l=0;l<c.length;l++)p=n(n.s=c[l]);return p};var o={},t={21:0};n.m=r,n.c=o,n.d=function(r,e,o){n.o(r,e)||Object.defineProperty(r,e,{configurable:!1,enumerable:!0,get:o})},n.n=function(r){var e=r&&r.__esModule?function(){return r.default}:function(){return r};return n.d(e,"a",e),e},n.o=function(r,n){return Object.prototype.hasOwnProperty.call(r,n)},n.p="/build/",n.oe=function(r){throw console.error(r),r}}([]);
            </script><script src="https://www.unian.info/build/vendor.079d7df46f79df65d9b2.js"></script><script src="https://www.unian.info/build/desktop.901dbf909b5aab9ef1cd.js"></script><script src="https://www.unian.net/pogoda/widget"
                    async></script><script src="https://www.unian.net/pogoda/widget?type=footer"
                    async></script><!-- Banner cat-fish (news_post) start. --><!-- CatFish--><!-- CatFish--><div id="api-gpt-catfish" class="banner-catfish" data-fixed="true" style="position: fixed; z-index: 100000; bottom: 0; width: 100%; height: auto;"></div><script>
    const _catfishBanner = document.getElementById('api-gpt-catfish');

    function addCatfishWrapper() {
        let _node_wrapper = document.createElement('div');
        _node_wrapper.classList.add('api-gpt-fixed-wrapper');
        _node_wrapper.style.position = 'relative';
        _node_wrapper.id = 'api-gpt-catfish-wrapper';
        _catfishBanner.appendChild(_node_wrapper);
    }

    function addCloseButton() {
        const _nodeCloseBtn = document.createElement('div');
        _nodeCloseBtn.style.width = '25px';
        _nodeCloseBtn.style.height = '25px';
        _nodeCloseBtn.style.position = 'absolute';
        _nodeCloseBtn.style.zIndex = '100001';
        _nodeCloseBtn.style.top = '-25px';
        _nodeCloseBtn.style.right = '0';
        _nodeCloseBtn.style.cursor = 'pointer';
        _nodeCloseBtn.style.backgroundColor = 'rgba(119, 119, 119, 0.5)';

        _nodeCloseBtn.classList.add('api-gpt-close-btn');
        _nodeCloseBtn.innerHTML = '<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15" width="100%" height="100%" stroke="#000"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg>';

        _nodeCloseBtn.addEventListener('click', function() {
            _catfishBanner.remove();
        });

        _catfishBanner.appendChild(_nodeCloseBtn);
    }

    addCatfishWrapper();

    googletag.cmd.push(function() {
        var catfishMapping = googletag.sizeMapping()
            .addSize([1440, 0], [1440, 180])
            .addSize([1350, 0], [
                [1350, 180],
                [970, 250]
            ])
            .addSize([980, 0], [970, 90])
            .addSize([728, 0], [728, 90])
            .addSize([480, 0], [
                [468, 60],
                [320, 100],
                [320, 165]
            ])
            .addSize([300, 0], [320, 100])
            .addSize([0, 0], [
                [320, 50],
                [320, 100],
                [320, 165]
            ]).build();

        var adslot = googletag.defineSlot('/82479101/Display_Unian.ua/catfish', [
                [970, 90],
                [970, 250],
                [320, 50],
                [320, 100],
                [320, 165],
                [468, 60],
                [728, 90],
                [1350, 180],
                [1440, 180]
            ], 'api-gpt-catfish-wrapper')
            .setTargeting('PageType_Unian', ['world'])
            .defineSizeMapping(catfishMapping)
            .setCollapseEmptyDiv(true)
            .addService(googletag.pubads());
        googletag.companionAds().setRefreshUnfilledSlots(true);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().setCentering(true);
        googletag.enableServices();
        googletag.display('api-gpt-catfish-wrapper');

        googletag.pubads().addEventListener('slotRenderEnded', function(event) {
            if (event.slot === adslot) {
                if (event.isEmpty === true) {
                    _catfishBanner.remove();
                } else {
                    addCloseButton();
                }
            }
        });
    });
</script><!-- Banner cat-fish (news_post) end. --><!-- Google Analitycs --><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32196466-1', 'auto');
        ga('create', 'UA-32196466-3', 'auto',{'name': 'infoTracker'});
        ga('create', 'UA-113262294-1', 'auto',{'name': 'all'});
        ga('send', 'pageview');
        ga('infoTracker.send', 'pageview');
        ga('all.send', 'pageview');
    </script><!--/ Google Analitycs --><!-- Gemius  --><script ><!--//--><![CDATA[//><!--
    var pp_gemius_identifier = '.Aiaz7Qro8pcG8YzBHUnxsPJLeUW2w9GJaOI3XfehBT.X7';
    var pp_gemius_extraparameters = new Array('rubrick=politics');
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]></script><!--bigmir)net TOP 100 Part 1--><script  ><!--
    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:12815,s:12815,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
    r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r);bm.v^=r.length}
    bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];bgm_loaded=1;
    var bmC = document.createElement('script');
    bmC.setAttribute('language', 'javascript');
    bmC.setAttribute('src', '//c.bigmir.net/?'+bs.join('&')+'');
    document.body.appendChild(bmC);

    //--></script><noscript><img src="//c.bigmir.net/?v12815&s12815&t6" width="0" height="0" alt="" title=""  /></noscript><!-- Piwik --><script>
    var _paq = _paq || [];
    _paq.push(["setDomains", ["*.unian.net","*.unian.info","*.unian.ua"]]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//assay.1plus1.ua/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '3']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
      g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script><noscript><p><img src="//assay.1plus1.ua/piwik.php?idsite=3" style="border:0;" alt="" /></p></noscript><!-- End Piwik Code --><div id="fb-root"></div><script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2&appId=376641199425430&autoLogAppEvents=1';
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script></body></html>